Jump to content
FAS Euroauto Goran
Slobodan233

Lancia Nuova Delta - problem sa zadnjim svetlima

Recommended Posts

Zdravo, kad  pustim zmigavac na levo pojavise ona signalna aijalica da je neka lamba otisla, ali u pitanje je sa zadni led zmigavec ne radi, i posle neko vreme se ponovo upravi, jeli neko moze pomozi, hvala unaprjed.

Share this post


Link to post
Share on other sites

@Slobodan233

 

Ako sam dobro razumeo, upališ levi žmigavac, dobiješ grešku da ne radi...ali tebi ustvari ne radi zadnji desni?

Sećam se priče oko tih zadnjih svetala na Delti, da je teško to popravljati, osim ako tek poneka od onih LED ne radi...ne znam da li kod tebe nijedna ne radi, ili...?

Možda najbolje da uzmeš drugu ispravnu sa otpada, kod nas u SRB vidim da novu zamensku prodaju za nekih oko 170 evra.

 

Screenshot_9.jpg

Share this post


Link to post
Share on other sites
50 minutes ago, neshaoct said:

@Slobodan233

 

Ako sam dobro razumeo, upališ levi žmigavac, dobiješ grešku da ne radi...ali tebi ustvari ne radi zadnji desni?

Sećam se priče oko tih zadnjih svetala na Delti, da je teško to popravljati, osim ako tek poneka od onih LED ne radi...ne znam da li kod tebe nijedna ne radi, ili...?

Možda najbolje da uzmeš drugu ispravnu sa otpada, kod nas u SRB vidim da novu zamensku prodaju za nekih oko 170 evra.

 

Screenshot_9.jpg

 

Ne nego kad se pojavi greska (ona lambica) tada indikator za ljevi zmigavac ubrzava i zadnji ljevi zmigavac ne radi nakon neko vreme se upravi, sve led diode svjete, i lambica za greskom se isto isklucuje.

Share this post


Link to post
Share on other sites

nema sta da proverava kontakte, osigurace i ostalo, crkla je jedna, dve, tri led diode...

sve se vadi napolje, onda se sece plastika, menjaju se diode i plastika se vari...malo, ali vrlo malo ako ima dobrog varioca za plastiku ce se far izdeformisati, ali nista strasno i nista sto moze da napravi problem!
meni se to isto desilo i svakom kome se desilo je bilo na levoj strani 99%

 

@Slobodan233

 

rade sve lampice na trenutak, ali kada ti pokaze gresku, tada upali sva cetiri izadji napolje i videces koja lampica neradi ili stani iza auta i zakljucavaj i otkljucavaj na daljinski i videces tacno koja neradi...

sece se odprilike po ovoj crvenoj liniji...

 

ooooo.jpg

Share this post


Link to post
Share on other sites

Прије свега захваљујем свима што сте написали, провјерио сам све контакте, осигурач, откључање и закључање-све лед диоде раде, стварно не разумијем, уклонио сам свитак који сам прикључио на 12 волти све диоде раде,ово је послједни Италијанац, и никад више, Хвала свима.

Share this post


Link to post
Share on other sites

cekaj, cekaj polako...nema veze i ako rade, izvadi iseci i idi kod nekog elektricara/elektronicara da ti pregleda stampane ploce koje su unutra, i neka sve diode od zmigavca preletuje...moze biti da je popustio kontakt na nekoj, pa malo radi, malo ne...

Share this post


Link to post
Share on other sites
29 minutes ago, cika_kole said:

nema sta da proverava kontakte, osigurace i ostalo, crkla je jedna, dve, tri led diode...

sve se vadi napolje, onda se sece plastika, menjaju se diode i plastika se vari...malo, ali vrlo malo ako ima dobrog varioca za plastiku ce se far izdeformisati, ali nista strasno i nista sto moze da napravi problem!
meni se to isto desilo i svakom kome se desilo je bilo na levoj strani 99%

 

@Slobodan233

 

rade sve lampice na trenutak, ali kada ti pokaze gresku, tada upali sva cetiri izadji napolje i videces koja lampica neradi ili stani iza auta i zakljucavaj i otkljucavaj na daljinski i videces tacno koja neradi...

sece se odprilike po ovoj crvenoj liniji...

 

ooooo.jpg

Хвала на слику

Share this post


Link to post
Share on other sites

Pozdrav svima, imam isti ili slican problem kao i @Slobodan233. U pitanju je Lancia Delta 2009 1.4 t-jet 110kW. Naime, kada auto stoji i motor ne radi, i kada otkljucam auto pritiskom na dugme za otkljucavanje, na zadnjem desnom zmigavcu ne rade 3 diode, od 15ak, ili koliko ih vec ukupno ima. Ostalih 12ak zasvetli. Medjutim, kada upalim motor, onda se pojavi lampica i kaze "Check RHS", ili tako nesto. Tada zadnji desni zmigavac uopste ne radi, odnosno ne svetli nijedna dioda, dok bocni desni i prednji desni rade normalno. Indikator na instrument tabli, za desni zmigavac, medjutim radi ubrzano. Zatim kada ugasim motor i zakljucam auto, zmigavac (zadnji desni) se ne upali uopste, ali posle odredjenog vremena, kada ponovo otkljucam auto, opet zasvetli mozda 12ak dioda, a one 3 ne. E sad, nekad, ali retko kad, se desi i da, kad otkljucam auto (motor ne radi), cak i te 3 diode kao da zatrepere na kratko, a nekad cak i tokom voznje (ali zaista retko kad) normalno radi desni zmigavac i nestane ona lampica "Check RHS", ali to tipa traje 2-3 sekunde, i ona se ponovo upali i onda uopste ne radi zadnji desni zmigavac.

 

Da li je resenje isto kao i kod @Slobodan233, da se izvadi kompletno zadnje svetlo, rasece gde treba i da se pregledaju stampana kola, ili same diode, ili kontakti?

 

Izvinjavam se na predugackom pitanju, hvala unapred na pomoci

Share this post


Link to post
Share on other sites

@Fica  ista ti je procedura, vec kad izvadis napolje i raseces, onda promenis te diode i ujedno ti majstor pregleda i stampanu i prelemi nesto ponovo ako je potrebno...

Share this post


Link to post
Share on other sites

@cika_kole Samo da obavestim da sam uspeo da sredim zmigavac. Te 3 diode koje nisu svetlele su zapravo bile ok, nego su 2 diode iznad njih pravile problem, iako su one radile normalno. Majstor je te 2 zamenio i sad rade sve diode, odnosno zmigavac normalno radi, jedino sto su te 2 nove diode bele

Share this post


Link to post
Share on other sites

@cika_kole da, morao sam seci da bih dosao do stampane ploce, koju sam odneo kod majstora na popravku, ali nisam jos zavario. Za sad se drze pomocu dva srafica. @andreja.micovic majstor mi rekao da nije uspeo da nadje zute ledove, iako sam ih ja nasao i na kupindu, i u prodavnici... Al' nema veze, za sad mi je bitno da radi

Share this post


Link to post
Share on other sites

Pretp sam da je tako neka priča, ali u današnje vreme sve je sutradan na adresi. Imaš Kelco i mikroprinc, da znaš za ubuduće. 

Mene bi iritiralo da vidim belo :D 

Share this post


Link to post
Share on other sites

@andreja.micovic bar cu sad zbog toga biti prepoznatljiv na putu, dok dajem desni zmigavac :D hvala ti u svakom slucaju, svraticu do tih radnji prvom prilikom

Share this post


Link to post
Share on other sites

@Fiica trebalo bi i stopaljku da zasvajsujes, ulazice ti voda...ako nemas gde, svrati do pazove, dok se popije kafa gotovo je...

Share this post


Link to post
Share on other sites

Pozdrav ljudi, ponovo se vratio problem sa zadnjim desnim zmigavcem... Da ne duzim - otisao sam kod elektricara ponovo, da mi pregleda diode i plocu, i kaze da su i diode i ploca ispravni. Tako da je problem negde drugde. Da li neko ima ideju sta bi moglo biti, ili da mu uradim dijagnostiku? Naravno, ponovo mi iskace lampica na instr. tabli "check RHS light" 

Share this post


Link to post
Share on other sites

probaj sa dijagnostikom, ali mora da je dioda neka, jel ti pregledao sve i prelemio sve diode prvi put?
ja kada sam radio to, meni su sve diode prelemili...

Share this post


Link to post
Share on other sites

Sve ih je pregledao, ali ih nije sve prelemio, vec je samo uklonio neispravne. I sad kad sam opet odneo plocu sa diodama kod elektricara, kaze da sve one rade normalno, ukljucujuci i te dve bele, koje je on ugradio, ali da je problem negde drugde. Gledacu da odem do onih radnji koje je andreja.micovic naveo, i na dijagnostiku, pa cemo videti

Share this post


Link to post
Share on other sites

@cika_kole Pozdrav, nabavio sam zute diode i odneo ih kod majstora da ih ugradi umesto onih belih. Kod njega u radionici sve diode rade, ukljucujuci i te dve nove zute, ali cim vratim svetlo na lanciju, ne radi. Uveren sam da je problem do dioda, jer sam to desno svetlo montirao na levu stranu i opet nije radio zmigavac, odnosno samo trepne jednom i posle ne svetli uopste. A levi zmigavac radi normalno i kad ga prikljucim na levu i desnu stranu.

 

Sad samo naci majstora koji moze da popravi stampanu plocu ili same diode. Je l' znas ti nekog, ko je tebi radio? Ne daje mi se preko 20 soma za novo svetlo 

Share this post


Link to post
Share on other sites

Imaš polovne na oglasima u Šapcu, Obrenovcu, Čačku... Iskreno, novo ne bih ni razmatrao, skupo je :)

Nije mi jasno kako kod majstora rade a na kolima ne? Ako je išao redom i doveo po 1.5-3V na svaku diodu i svaka svetli a tebi na kolima ne radi, znači nije do diode. 

Probaj da dovedeš +12V direktno na konektor gde ide migavac. Može biti i da štampana ploča zeza, treba sve to ispratiti. 

 

I uzmi unimer i ispitaj da li ti je instalacija do stop svetla u redu.

 

Edited by andreja.micovic

Share this post


Link to post
Share on other sites

Kod mene je problem zadnji levi.

 

Šta se dešava...

 

Kupio sam auto sa tim problemom. Na board-u stalno prijavljuje problem. Kada polugom uključim levi migavac, samo jednom blinkne i više ne. Dok, kada uključim sva četiri, u kabini blinka kao da nešto nije u redu ali sva četiri migavca ok rade. Isto kada zaključam auto, ok radi.

 

E sad...

 

Bio sam u jednom servisu gde su to pogledali i čačkali nešto oko štopaljke (da se zadržim trenutno na tome) i resetovali komp tj servisni interval ili šta već... Od tada je radilo danima. Sve ok. Dok nisam otišao u drugi servis gde nisu ništa dirali oko migavca ali jesu resetovali komp i tada se problem ponovo pojavio.

 

Meni se čini da problem može da bude ili u nekom od pinova džeka na štopaljci ili je komp pobrljavio. Posle praznika ću odvesti auto kod prijatelja električara u koga imam mnogo poverenja pa ćemo videti. Svakako seckanje i lemljenje ne dolazi u obzir jer problem očigledno nije do toga.

Edited by OmenVeritas

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

 



Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...