Jump to content
FAS Euroauto Goran
Bojan1979

Fiat Nuova Croma 1.9 MJet 150 - gubi snagu, gas ne reaguje

Recommended Posts

Molim Vas za iskustva.

Redovno servisiran ,1.9mjtd 110kw,automatik.

 Prvo je gubio snagu u voznji ( papučica gasa ne reaguje) pa onda posle izvesnog vremena rada u leru mu se vracala snaga sve do petka.

Svaki ciklus regeneracije ispostujem.
Od petka cim ubacim u rikverc ili prvu on nema snage i gasi se.
Jutros sidjem da ga upalim,on posle par sekundi rada se sam gasi sa obaveštenjem o pritisku ulja.

Izbacuje gust beli dim iz auspuha i jako se oseti.
Otvarao sam haubu,nista se ne vidi da negde nesto curi,ne izbacuje dim na motoru...

 

 

Edited by neshaoct
precizirao naslov teme

Share this post


Link to post
Share on other sites

Hvala ti na odgovoru.

 

5 minutes ago, coa565 said:

Egr ventil ostao otvoren garantovano B)

Hvala ti na odgovoru.Imao si sličnih problema?

Share this post


Link to post
Share on other sites

Ako je do egr-a i ako ga budes zatvarao obavezno to napravi i softverski, inace se pali zuta lampica motora i vise ne radi regeneraciju a kad se dpf zasiti auto ide u safe mode.

Share this post


Link to post
Share on other sites
1 hour ago, Bojan1979 said:

Molim Vas za iskustva.

Redovno servisiran ,1.9mjtd 110kw,automatik.

 Prvo je gubio snagu u voznji ( papučica gasa ne reaguje) pa onda posle izvesnog vremena rada u leru mu se vracala snaga sve do petka.

Svaki ciklus regeneracije ispostujem.
Od petka cim ubacim u rikverc ili prvu on nema snage i gasi se.
Jutros sidjem da ga upalim,on posle par sekundi rada se sam gasi sa obaveštenjem o pritisku ulja.

Izbacuje gust beli dim iz auspuha i jako se oseti.
Otvarao sam haubu,nista se ne vidi da negde nesto curi,ne izbacuje dim na motoru...

 

Greška koju javlja je - Insuff.engine oil pressure stop and turn off 

 

Ulje,filteri menjani pre 1000km.

Edited by Bojan1979

Share this post


Link to post
Share on other sites

To za pritisak ulja mozda javlja kao posledicu, jer kada pocne da se gusi i padaju obrtaji u nekom momentu pred gasenje verovatno primeti taj smanjeni pritisak ulja, znas onaj momenat kad je samo sto se ne ugasi motor. Ako je egr ostao otvoren verovatno je da to moze da se vidi i dijagnostikom, jer koliko znam moze da se prati rad samog ventila ali na kraju zatvori ga pa vidi. Kakve su ti klapne u usisu, jesi li to nekad radio, proveravao?
 

Share this post


Link to post
Share on other sites
On 11/6/2018 at 7:49 PM, Bojan1979 said:

Molim Vas za iskustva.

Redovno servisiran ,1.9mjtd 110kw,automatik.

 Prvo je gubio snagu u voznji ( papučica gasa ne reaguje) pa onda posle izvesnog vremena rada u leru mu se vracala snaga sve do petka.

Svaki ciklus regeneracije ispostujem.
Od petka cim ubacim u rikverc ili prvu on nema snage i gasi se.
Jutros sidjem da ga upalim,on posle par sekundi rada se sam gasi sa obaveštenjem o pritisku ulja.

Izbacuje gust beli dim iz auspuha i jako se oseti.
Otvarao sam haubu,nista se ne vidi da negde nesto curi,ne izbacuje dim na motoru...

 

A reci mi druze kako ispratis regeneraciju? Ja imam isti motor kao i ti i i nemam upozorenje na displeju kad pocinje postupak regeneracije.

Share this post


Link to post
Share on other sites

Pozdrav, kod mene u momentu regeneracije u vožnji primetim kada je auto izmedju promene brzina,trenutna potrošnja nije 2l nego 8-9 pa i više litara...auto je croma 1.9 mjt 88kw 2006...

Share this post


Link to post
Share on other sites
Posted (edited)
On 11/6/2018 at 7:49 PM, Bojan1979 said:

Molim Vas za iskustva.

Redovno servisiran ,1.9mjtd 110kw,automatik.

 Prvo je gubio snagu u voznji ( papučica gasa ne reaguje) pa onda posle izvesnog vremena rada u leru mu se vracala snaga sve do petka.

Svaki ciklus regeneracije ispostujem.
Od petka cim ubacim u rikverc ili prvu on nema snage i gasi se.
Jutros sidjem da ga upalim,on posle par sekundi rada se sam gasi sa obaveštenjem o pritisku ulja.

Izbacuje gust beli dim iz auspuha i jako se oseti.
Otvarao sam haubu,nista se ne vidi da negde nesto curi,ne izbacuje dim na motoru...

 

Imam identičan problem. Šta je bilo kod tebe u pitanju?

 

@Bojan1979

 

 

Edited by neshaoct
formatiranje

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

 



Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...