Jump to content
FAS Euroauto Goran
MarkoJTD

Fiat Stilo - alternator failure / sija (tinja) lampica od alternatora

Recommended Posts

Evo pre sat me zvao elektricar....Jedna cetkica je skroz izlizana i ostetila je rotor ....Sutra mi uzima nov regler i nov rotor,kaze da moze da nadje i bice oko 10000din sto nije puno....

Polovan sam trazio al je redak jer je od 120 ampera,tako bar kazu ovi sto prodaju ne razumem se...

Share this post


Link to post
Share on other sites

Promenjen alternator,punjenje na 13,7v....Jedino sto sam primetio da se ujutru kod paljenja cuje neki zvuk CAK-CAK i to traje 1-2 minuta posle prestane tj pojavi se periodicno samo jednom...mislim da remenica nije ok?!

Edited by vladac81

Share this post


Link to post
Share on other sites

Zamenjena remenica,imala lufta...marka bilstain za 3900din sa garancijom..Kupljena u felixu u 29 novembra(Beograd)

Share this post


Link to post
Share on other sites

Ljudi danas mi izbaci gresku Alternator fail i upali lampicu akumulatora, najvise dok idem polako ili stojim u mestu i po neki put mi otkaze servo na sekundu pa se vrati u normalu . . pomoziteeee

Edited by neshaoct
spojena tema

Share this post


Link to post
Share on other sites

Kakav ti je akumulator? Kako si naveo, samo u trenutcima niskih obrtaja ti imas problema...

Edited by Kejd

Share this post


Link to post
Share on other sites

Akumulator nema ni god dana kako sam kupio nov . . da na malim obrtajima najcesce a i po neki put kad idem oko 50 km/h upali lampicu i volan izgubi servo i ne mogu da ga okrenem :wallbash:

Share this post


Link to post
Share on other sites

ja sam imao problem oko akumulatora ali mi nije ni jednom izbacio gresku alternator fail!

imas problem u radu jer ti alternator ne dopunjuje aku kako treba tj nemas izlaz struje iz alternatora koji bi trebao da imas .

Pogledaj unimerom koliko ti dopunjuje aku. trebalo bi da ti bude struja u radu 13,8 do 14 ampera kad je ispravan alternator i napon nebi smeo da varira.

Share this post


Link to post
Share on other sites

Dobra je ideja da proveri unimerom, ali to 13.8-14 se odnosi na napon, a ne na struju...dakle 13.8-14V.

Share this post


Link to post
Share on other sites

Resen problem danas, skinut alternator, stavljene nove cetkice i kolektor sad je ko nov pokazuje napon 13.8 . . i kad mi covek ponistio gresku examiner-om kaze mi da mi crkla sijalica za upaljac a ja to uopste nisam znao :question:

Share this post


Link to post
Share on other sites

Juce vozio auto,stao da ga upalim nece izbaci mi alternator failure,ABS i EBD failure,otisao do majstora ostavio auto,i zove me posle jedno 2 sata kaze crkle te diode na alternatoru? Inace menjao sam akumulator prosle godine u decembru. Moze neko da mi objasni zasta sluze te diode na alternatoru?

Share this post


Link to post
Share on other sites

I ovde da kazem da diode sluze da pretvore naizmenicnu trofaznu struju koju alternator proizvodi kao osnovnu i koja ne moze da se koristi u vozilu u jednosmernu struju na kojoj rade svi potrosaci.

Share this post


Link to post
Share on other sites

Da li je ista remenica alternatora i kod benzinca 1.6 jer mi se cuje to neko kuckanje kad upalim auto a motor je hladan.Inace nemam problema sa "ALTERNATOR FAILURE".

Share this post


Link to post
Share on other sites

Pozdrav svima, imam stila 1.6 16v 2002. Do pre par dana sam imao problem sa greskama tipa: asr failure, high coolant temperature i s vremena na vreme se gasio u voznji tj. na semaforu... Prekjuce vozio nekih 20ak km, parkirao i oprao ga. Posle par sati pokusao da upalim ali nema snage ni da zavergla kako treba a kamoli da upali. Kontam akumulator je riknuo, star je 4 godine. Kupim nov vartin od 60Ah stavim i juce upalim iz prve, provozam ga malo (prestao je da izbacuje asr i ostale greske i nije se ni jednom ugasio) i parkiram. Jutros upalio normalno, krenuo na posao i u toku voznje izbaci gresku alternator failure i ugasi servo. Nekoliko puta sam pokusao da ugasim - upalim i odlicno pali ali i dalje greska stoji a servo je iskljucen. Molim za savet. Unapred hvala.

Share this post


Link to post
Share on other sites

Verovatno nesto nije ok sa alternatorom,ne puni i slicno,zato je i ugasio servo,a mozda i izvlaci struju negde,ma da pre da je nesto sa alternatorom,namotaji,regler i slicno,svakako mora kod majstora!

Share this post


Link to post
Share on other sites

Evo mene ponovo....postao sam redovan na ovom forumu zbog problema koji mi se svaki dan javljaju :D

Danas kada sam se vracao sa posla na kompjuteru mi je u nekoliko navrata iskakala greska na kojoj je pisalo alternator fail...ja sam to ignorisao posto je sve redilo oke, zatim su pocele greske da iskacu kao na traci jedna po jedna...njih 5-6 sigurno i ja resih da ugasim auto posto je skroz pobrljaveo misleci da cu ponovnim paljenjem to popraviti, ali od toga nista nije bilo posto auto nije imao snage ni da zavergla. Ne znam koliko je star akumulator, vlasnik sam auta tek god. dana, do sada nisam imao nikakvih problema ove vrste pa me zanima da li akumulator moze tek tako da rikne ili je problem u alternatoru koji je od jednom prestao da puni?

Hvala unapred!

zaboravih da naglasim da se sve to dogodilo u toku voznje...kada sam krenuo sa posla sve je bilo ok, i nije bilo nikakve naznake da nesto nije u redu!

jedina cudna stvar koju sam primetio u poslenjih nedelju dana je ta da mi na plinu auto radi na nesto vecem broju obrtaja na leru oko 1200, mada ne verujem da to ima ikakve veze sa ovim problemom.

Share this post


Link to post
Share on other sites

Mozes da probas sa punjenjem svog akomulatora pa ako bude uspeo da upali izmeri (ako si u prilici)napon punjenja koji bi trebao da bude od 13,4 do 14v u zavisnosti od opterecenja. Ako se ispostavi da ti alternator ne puni imas set za zamenu za Bosch=ov alternator koji je ugradjivan u 1,6 16v. Malo je sex skinuti ga sa auta...ali je izvodljivo.Puno srece

Share this post


Link to post
Share on other sites

Isao sam malocas do auta sa ortakom sa namerom da ga doslepam do kuce...seo ja u auto, dao kontakt i primetio da su se sve lampice pogasise kao da je sve oke, upalio auto bez problema se dovezao do kuce, kuci ga ugasio i kada sam krenuo da ga upalim eto problema....auto je upalio ali su se popalile i sve greske, gotovo da nema koju nije izbacio. Koliko sada kontam mozda i nije do akumulatora, sutra cu do majstora pa cu javiti u cemu je bio problem ako ga otkloni :)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

 



Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...