Jump to content
FAS Euroauto Goran

Captain

Members
  • Content Count

    25
  • Joined

  • Last visited

Everything posted by Captain

  1. Motoric prskalice nekad radi a nekad ne... vjerovatno je stvar u prekidacu, jer motoric kad direktno spojim radi bez problema... napon na klemicama skinutim nekad bude 3V pa 10V ...zna li neko dobija li struju direktno preko prekidaca ili slucajno ide preko nekog releja struja do motorica? E sad, jos jedan problem... U slucaju kad sve radi, kad upalim prskalicu prednjih stakala, tecnost izlazi i na zadnjem staklu... Upomooooc
  2. ne postoji... kad se ugasi auto, tj. vrati kljuc na nulti polozaj tada sve ide na -12V odnosno na masu, za korisnike punta moguce p.s. mogao si da kazes o kojem se godistu punta radi i je li MK1 ili MK2, MK3
  3. Bilo je rijeci o spajanju svijetla iz kabine tj. da se preko usporenog gasenja svijetla dobije "follow me home" pa ako je neko od vas voljan da radi, evo mala pomoc... ako vec imate mogucnost usporenog gasenja svijetla, sve sto vam treba je relej nebitno od koliko ampera, i prekidac takodje nebitno koliko ampera, jer prekidaju vrlo malu struju koja ide do prekidaca za maglenke na kontrolnoj tabli... (meni je posluzio relej od nekog izgorelog ups-a (7A) i prekidac od kompjutersog napajanja) evo sema povezivanja Kelco plocice sa instalacijom u kolima a takodje i dodatak za "follow me home" ako neko nije u mogucnosti da dobije plocicu sa pratecim komponentama na dnu je sema pa ako oce moze da sklopi sam. ja sam kablice zalemio na donjem dijelu, ispod samog dzeka.... pa sve to sad izgleda ovako: evo i Kelco uputstvo za spajanje odnosno pravljenje plocice, slike su malo vece da bi bilo jasnije:
  4. lokalizovano... namotaj na crnom releju, bas na ovom na kojem sam mjerio te lude napone je probio... radio je aliii ne kako treba.... relej promijenjen, sad je sve ok... cijena novog 6 jevreja...
  5. evo slike... na desnom kontaktu (gdje je uboden crveni kablic) je konstantno (+) sto je ok jer ide direktno na akumulator, preko osiguraca naravno, tako sto se tice oba releja, jedan se pali odma po davanju kontakta a drugi posle par sekundi... na lijevom kontaktu (uboden crni kablic) je konstantno (-) bilo da je dat kontakt ili ne... ista stvar je i sa crvenim relejem.... kad se na kontaktu dzeka pumpe gdje bi inace trebao da bude (+) dovede (+) direktno, auto upali, i na releju na dijelu gdje je taj famozni (-) pojavi se (+) posle razgovora sa elektricarem to mi je sada ok, jer je rekao da je kod fiata konstantno negativan polaritet, odnosno stanje mirovanja i tek kad se da kontakt, onda prelazi u (+) sve to mi ima smisla... samo nadam se da mi nije vrisnuo komp... sjutra spajam direktno struju na pumpu i vozim kod majstora ako neko ima neku preporuku do tada, volio bih da cujem...
  6. Slikacu sjutra pa cu uploadovati slike... uz to odkacicu sistem plina, pa cu vidjeti rezultate... edit do skoro je radilo sve ok i to nekih 7mjeseci koliko je auto kod mene...
  7. Pozdrav... Pumpa goriva je ispravna, probao sam da joj dovedem struju direktno i auto je upalilo, na dzeku pumpe dobija napon na obije zice (deblje sto pokrecu pumpu - plavu i kafenu) napon od -12V trebalo bi po meni da je na kafenoj napon +12 da bi pumpa normalno radila... releji i osiguraci pregledani, releji klikaju kad se spoje klemice direktno, osiguraci takodje ok... kad uklonim releje i izmjerim napon na dzekovima za releje (3 i 4 sa slike) na dijelu gdje treba da prekida struju ima i + i - 12V to mi je malo cudno, jer treba da ima samo +, na drugom prikljucku treba da nema nista, kako bi struja isla ka pumpi tek kad se da kontakt... ja za razliku od toga ponavljam, imam -12V ... sve to ne bi bio problem da nemam ugradjen plin, pa mi se ni malo ne svidja da vucem novu struju sa kontakt brave pa da iskljucujem posebnim prekidacem kad aktiviram plin :-S interesuje me ko kontrolise struju na ovim relejima? da napomenem, releji normalno odrade posao, i kliknu oba kad se da kontakt... samo me buni ovaj minus koji postoji na releju... (ne govorim o minusu koji sluzi za ukljucivanje namotaja samog releja) ako neko ima neku ideju, pliz HELP
  8. Malo kasnim sa odgovorom... Radio je na 1100 okretaja dok se zagrije, sto je i normalno, cim bi se ugrijao obrtaji bi padali na 500-600, skoro pa da se ugasi... (imao je zvuk kao 1.9d) nakon ciscenja sve je bilo ok... Do sad nisam imao problema, sad evo opet me isti step motor zeza, s tim sto sad podize obrtaje na 3000-4000 kako kad... kad se ugrije, obrtaji se spuste ali ne nikad ispod 1500... tako da moram opet da cistim... Nov step motor je 135E, moracu da ga kupim ako ne bude pomoglo ciscenje
  9. Sledece sto cu da uradim je ovo... svaka cast....
  10. Kao sto se iz naslova vidi, pokusacu da vam pomognem ako ste raspolozeni da i vi cackate... Imao sam samo prekidac zadnje maglenke, a prednje maglenke su bile vec na braniku medjutim nisu bile spojene (vjerovatno je vlasnik prije mene mijenjao branik pa postavio ovaj sa maglenkama)... Tako da sam na prekidacu kojim se pali zadnja maglenka dodao relej kako bi se istovremeno palile maglenke naprijed... (ako neko zeli da ima samo prednje maglenke neka nazad jednostavno makne sijalicu ili neka stavi sijalicu od 10W kao sto sam uradio ja) Takodje na usput sam mijenjao i sijalice centralne konzole jer je jedna (desna) bila crkla.... paa... da pocnem... 1) Prvo je potrebno izvaditi cd-player/kasetofon... Narandzasti kvadratici predstavljaju mjesta gdje je potrebno zavuci po parce lima siroko 5-6mm i dugacko 6-7cm... I kasetofon malo jace povuci da izadje... Crvene tacke predstavljau mjesta gdje se nalaze srafovi koje drze konzolu... na mjestu oznaceno sa 1 i 2 potrebno je zavuci srafciger ili nesto slicno kako bi se makle plastike ispod kojih se nalaze srafovi. Takodje treba skinuti prekidac ventilatora, tj. plastiku koja ga ukljucuje - oznaceno sa brojem 3, skida se tako sto se samo povuce malo jace, moze klijestima... - slika preuzeta sa neta 2. Kad sve poskidate moci cete vrlo lako da zamijenite sijalice konzole tako sto cete ih klijestima ili ako moze rukom, samo izvuci i staviti druge... Sto se tice zamjene sijalica to bi bilo to i mozete sve sad da vratite nazad Ko nastavlja dalje, evo postupka... sa bijelog dzeka koji je spojen na prekidacu zadnje maglenke (oznacen crvenom) treba izvuci (+) koji ce da ukljucuje relej prednjih maglenki... 3. Radi se (kod mene a 99% ce tako biti i vama) o srednjem kablicu... na njega je potrebno naletovati ili na neki drugi nacin spojiti duzinu kabla jendo 2ipo metra, da bi bilo dosta da se provuce ispod tapacira, sve do ispod haube gdje cete ugraditi relej prednjih maglenki... 4. Kako nisam imao gdje da ugradim relej, napravio sam drzac releja a takodje i drzac osiguraca.... Relej je jacine 40A (kosta 3 Eura) mada moze i neki od 25-30A dovoljan je... Osigurac od 15-20A Drzac releja napravio sam od kockice (igracke) koja mi se slucajno nasla pri ruci... Drzac osiguraca je od dzeka za motor brisaca (od juga) takodje se naslo pri ruci... mozete nesto slicno i vi da kombinujete samo treba malo maste evo drzaca osiguraca: posto ima lufta pozeljno je staviti nesto kako bi se buksne koje sluze kao kontakti za osigurac ucvrstile, savrseno moze da posluzi kit za plastiku... evo i drzaca releja: Drzac releja i osiguraca mozete sastaviti jednim srafom, cisto eto da stoje fiksno jedan uz drugi da bi bilo sve na jednom mjestu 5. Izgled releja i povezivanje: Na br. 86 potrebno je spojiti kabal koji se zaletovali na dzek sa prekidaca zadnje maglenke... Br. 85 treba spojiti negdje na masu nije puno vazno gdje... Br. 30 treba spojiti na osigurac, a drugu stranu osiguraca vezati direktno na akumulator... Br. 87 treba spojii na kabal koji ide prema maglenkama... Maglenke bi trebalo da su povezane medjusobno, tako da je dovoljno dovesti struju na jednu od njih, provjerite, mozda je masa vec spojena fabricki na samom dzeku maglenki, posto je to kod mene bio slucaj, tako da sam spojio samo (+) Trebalo bi da se spaja iza lijevog fara, ako ne mozete da nadjete, sagnite se ispod auta i ispratite kuda ide kabal maglenki... odkaciti jednu zicu (kod mene je bila kafena) i prekinuti je da struja sa releja ne ide negdje u instalaciju auta. Kabal koji ide prema maglenkama treba spojiti sa vec pomenutim brojem 87 na releju... Evo i malo poblize.... br. 1. je struja koja je izvucena sa prekidaca prednjih maglenki, br. 2. je mjesto gdje je zakacen jedan kraj osiguraca... br. 3. (malo je mutno znam) struja (+) za maglenke... br. 4. mjesto gdje sve to da se spoji da se puno ne primjecuje... Mozete sve to zakaciti na jedno od slobodnih mjesta, samo treba napraviti mali rez na plastici drzaca: br. 1. mjesto da se zakaci drzac releja br. 2 oblik razrezane plastike kako bi se zakacila br. 4 buksnu treba spojiti na br. 30 na releju br. 3 direktno na akumulator... Na sledecoj slici br. 2. i br. 3. su direktno spojeni (osigurac-relej). br. 1. masa za relej (br 85 na releju) br. 2. osigurac-relej br. 3. relej-osigurac br. 4. struja za maglenke (+) br. 5. (na slici iznad je to br.3) spojiti direktno na akumulator. Eto... to je to.... Nadam se da sam bar malo pomogao ako neko zeli da pokusa.... ukupno vrijeme rada nepuna 2 sata... ...moze naravno i elektricar sve to da uradi, al uzitak je kad napravis sam
  11. Pa ne znam bas, pokusaj malo bolje da opises sta se desava... Kad step motor nije ispravan obicno auto nece da radi na leru nego se gasi... a takodje moze i da pocne da gusi (nece da prihvati gas) pri nekim obrtajima, npr. meni je tako bilo posle 4000 obrtaja, kad bi trebalo da najbolje povuce desavalo se isto kao da neko stisne kocnicu... Ako ti radi na 1000 obrtaja kad je masina hladna onda je ok, posle par minuta bi trebalo da se vrate obrtaji na 800 Ne znam kako ti ne pokazuje prave obrtaje u toku voznje, mozda nesto sa obrtomjerom nije ok Sad vidim da je u pitanju dizel, kod benzinca se obrtaji mjere na bobini a kod dizela obicno na alternatoru, mada mogu da budu i kompjuterski kontrolisani, tako da ne bih bas znao od cega prvo da pocnes...
  12. sijalice kupljene, step popravljen... moze lock
  13. Mozda zavisi od godista, ovo je za "99
  14. Pozdrav svima... Imao sam problema sa step motorom... evo par slika kako sami mozete ocistiti dio sa elektronikom koji najcesce zadaje probleme... 1. Prvo ga treba skinuti sa usisa, i posle toga ukloniti sirovu gumu (gumu sacuvati jer ce posle trebati) i skinuti plocicu, moze nekim srafcigerom ili slicno 2. Kad se sve ukloni i skine zastitna plastika treba pazljivo razvrnuti kontakte, najbolje nekim klijestima slicna ovim, kao na slici (paziti da se ne okine nesto) 3. Stapicem za usi natopljenim sa alkoholom dobro ocistiti masnocu i prljavstinu sa kontakata (moze i rakinom, ona je sveti lijek) 4. Najfinijim smirglom obrusiti kontakte (ovaj sto sam nasao koriste zubari za poliranje proteza) i obavezno voditi racuna da se ne skine grafit, nego samo da se malo obrusi... i posle ovoga ponoviti korak 3. 5. Pazljivo ocistiti celicne cetkice koje se nalaze unutra u kucistu i malo ih podici da bolje dodiruju grafit... (paziti da se ne iskrive!!!) ...slika je izostala 6. Vratiti plocicu nazad i postaviti na nju malo sirove gume da je pridrzi a kasnije da je bolje pritisne - oznaceno sa brojem 5, posle toga primaknuti kontakte i ustinuti ih klijestima (preporucujem da ih i malo zaletujete)-oznaceno sa brojem 6 7. Uvaljati prstima sirovu gumu koja je na pocetku skinuta i napraviti crvice, da se lakse utisne u kanalic 8. Napravljene crvice dobro pritisnuti da ne ulazi vlaga unutra, moze opet stapicem, da ljepse ostane... 9. Rezultat - prvo je radio na 1100 okretaja, nakon malo voznje, kad se ugrijao motor vratili su se na 800 bas kao sto treba... Eto, za sad sam problem rijesio... Ako nekome zatreba, neka se posluzi ovim postom...
  15. Sigurno da dijagnostika nece pokazati da pusta vodu u cilindar... Naravno da je bolje da ispoliras ventile, malo vise posla ali kad vec skidas, uradi i to da ne bude posle "a mozda sam trebao" A to sto malo duva na cep, nema veze (ako ne duva previse i ako nema puno dima) svako auto po malo duva, pa i novo, zato i sluzi iberlauh
  16. Ne vjerujem... s obzirom da je skidao kabl i da baca varnicu a svjecica mokra, ipak je najvjerovatnije da je probio... u pocetku sigurno manje, pa se prosirila pukotina i sad pusta vodu u klip Ali nemoguce da nemas gubitak vode... bas zbog toga mi je sve cudno, jer ako je do ovoga pio bi vodu kao blesav... a i kao sto kaze Ticma "imao bi saunu iza sebe" Mada postoji jos nesto, ozracis i bas kao sto ti kazes u mjestu je sve ok, kad provozas malo duze (on potrosi vodu iz malog hladnjaka i posle toga se cuje zubor, dok vodu u boci ostavi na istom nivou) jer ne moze ni da otvori termostat jer nema dovoljno vrele vode da ga pokrene jer voda u pocetku cirkulise samo kroz mali hladnjak, dok motor ne postigne radnu temperaturu do tad se od toplote sve malo rasiri, voda krene u klip i trosi se i ne dodiruje dio termostata koji je zaduzen za otvaranje... Ali sad, sta je tu je... Nije veliki problem to sve... skines, ocistis, ispoliras glavu i sve radi kao sat... na usput ako vec budes skidao glavu, ne zaboravi da provjeris u kakvom su stanju cilindri, tj. jesu li "nazubljeni" a to mozes cak i pod prstom da osjetis, ako tog prelaza nema, motor je u dobrom stanju i moze jos dosta da guli... Sve ovo je moguce upravo zbog termostata, ako si malo ostrije vozio dok je termostat ostajao otvoren, motor je stalno zasipan hladnom vodom, a to vrlo lako moze da dovede do ozbiljnijih posledica pogotovo na ovim hladnim danima (pucanje karika, bloka...) Ili mu je neko dobro nabio temp. u crveno, pa se termostat tada rastegao i ostao otvoren, a dihtung se ispekao i posle je bilo samo pitanje vremena kad ce da probije...
  17. Pozdrav Stex, Takodje sam imao ovaj problem... I to nakon promjene termostata (i moj je ostao na otvoreno i auto tako vozeno 2-3 mjeseca) mozda i duze, sve dok nisam ugradio novi, odma nakon sto sam kupio auto... Pritisak u boci je normalan, ali ne prevelik nego tek onoliko da malo cujes sssssssssss kad otvoris bocu... Predpostavljam da znas da izbacis vazduh iz cijevi, medjutim nije dovoljno samo upaliti i ozraciti, prvo napuni dobro bocu vode (antifriza) i popusti na coba cepa dok ne pocne da curi... upali auto i pusti da radi na ler, povremeno otvaraj cepove i naravno ostavi bocu otvorenu... kad upali ventilator, znaci da je glavni termostat otvoren i tada ponovo popustaj cepove (malo je vrelo al jbg.) ...to radi dok god se pojavljuju baloncici vazduha na cepovima... E sad, ovo drugo... vrlo je moguce da ti je radijator (mali hladnjak unutra) djelimicno zacepljen pa tek kad povecas obrtaje (a tada voda bolje cirkulise) imas grijanje, znaci prije svega odkaci oba crijeva malog hladnjaka i mozes ih spojiti sa nekim malo duzim crijevom na slavinu i odvrni vodu slobodno do kraja... tako vodom isperi svako crijevo da bi bio siguran da nema necega sto bi moglo da zacepi bilo sta, posle toga sastavi sve, trebalo bi da bude ok... Ne bi trebalo da je do glave, s obzirom da ne trosi vodu i ne mijesa je sa uljem... male su sanse, osim ako nije probio dihtung na takvom mjestu pa da samo minimalno uduvava u sistem vode... U tom slucaju jedini nacin je da skines glavu i promijenis ga, to takodje nije neki problem... ako je glava zdrava, dovooljno je da uzmes brusnu pastu i stavis je na neku ravnu povrsinu (najbolje staklo) i neznatno obrusis, cisto da ocistis eventualne ostatke dihtunga... Nadam se da ce nesto od ovoga biti od pomoci, pozdrav p.s. Provjeri da li je stvarno voda bila na svjecici, gotovo je nemoguce da ima toliko vode da bi bila mokra ...ako jeste, onda ga je stvarno probio majstorski...
  18. Bas kao sto se u naslovu vidi... trazim step motor i sijalice H1 90/100W (obicne, ne plave)
  19. Pozdrav, ako imas treba mi step motor (ako je kao ovaj na slici, posto mi treba za bravo - isti motor i godiste) Javi porukom da se dogovorimo o cijeni, posto sumnjam da je meni otisao u vjecna lovista...
  20. Evo mene ponovo, ispolirao sam leptir gasa i sve ostalo iscistio, provjerio sva crijeva ali opet nista... Ali... skinuo sam step motor, odkacio ga sa usisa i vidim da uopste ne pokusava da pomjeri leptir, tj ne reaguje... E sad imam pitanje, da li ovaj dio step motora koji pokrece klapnu gasa treba lagano da se vrti ili ipak treba da ide malo teze, posto kad je sklopljeno i kad na kontakte motora dovedem napon zupcanik (oznacen zutom strelicom) se fiksira zajedno sa dijelom koji pokrece klapnu(oznacena crvenom strelicom) i gotovo je nemoguce ga pokrenuti, tako ostane i kad nije pod naponom, sve dok ga ne rastavim... Dok je spojen na autu, ili na stolu rastavljen kao na slici, ova dva dijela se okrecu nezavisno jedan od drugog i to vrlo lagano... Rastavljao sam i drugu stranu motorica, na kojoj su vrlo tanki kontakti (potenciometar neki) pa nisam dirao nista jer je mnooogo lizerno, gotovo da treba pod lupom da se gleda Sta da pogledam osim ovog motorica? Zna li neko mozda koliko kosta novi motoric (ili polovni)? Da napomenem, dijagnostiku ne mogu da uradim
  21. To vec nisam obracao paznju, kroz iberlauh ustvari prolazi para od ulja i nesto izduvnih gasova sto ventili propuste... cak razmisljam da odkacim iberlauh, mozda ga on gusi... Provjerio sam sve sto se ovako dalo pregledati, na svakom kraju je po jedna shelna... jedino sto nisam skidao je sonda, htio sam i nju nego ne mogu od nevremena ...svecice nisam mijenjao, predhodni vlasnik je to uradio i na njih je vozeno nekih 5000km, kablovi do duse nisu mijenjani... vidjecu od nekog da ih pozajmim, da ne bacam pare... ne bih zalio kad bih znao da ce se srediti problem al ovakoo Hvala za novu ideju
  22. Pa trebalo bi da su isti motori, vala cu i ovo da uradim... hvala EDIT: Eto, ocistih i ja iberlauh koji je bio zaprljan ali ne previse (mada on i nema veze sa radom, al reko ajde da mozda ne pravi neku kompresiju pa da zeza zbog toga) O.o uz to sam skinuo i Map, ocistio ga i vratio... Upalio i ponovo radi na 500 okretaja
  23. Dobro jutro forumasi... Fiat bravo 1.2 '99 godiste (sa navodno fabrickim sekventom) , presao prilican broj km oko 230ooo... Jedno vrijeme je sa voznjom u 4. i 5. brzini na niskim obrtajima padala temperatura na dno pa se palila lampica od brizgaljki, cim se auto malo ugrije bilo je ok , tako da sam otkrio mjerac temperature vode (na crijevu vode koja ide ka rasprsivacu) , a ventilator se ukljucivao kad bi se temperatura priblizila crvenom polju, s obzirom da znam dosta toga oko mehanike, nije mi bio problem da zamijenim termostat i termoprekidac tako da sam sanirao taj kvar i lampica se vise nije palila... Medjutim posle toga auto se desava da na leru radi na 500 okretaja, nekad varira izmedju 500 i 800, dok se pri radu na gas auto ugasi, kad se ugrije na radnu temperaturu nekad radi kako treba a nekad ne... ranije je na leru radio na 1100 dok se ugrije a onda na 800 bio to gas ili benzin, svejedno... uz to, kad dam stisnem papucicu gasa obrtaji stoje 2-3 sekunde na odredjenom broju okretaja i tek onda pocnu da padaju... Skidao sam klapnu gasa, ali nije bila zaprljana nesto posebno (malo crna od iberlauha) to me je navelo da skinem i step motor... rastavio sam sve i ocistio, prethodno ispitao motoric i posto je radio, vratio sam sve nazad ali problem je i dalje tu... I da napomenem, prije svog rada bio sam kod 4 majstora sa auto dijagnostikom (jedan nije htio ni da pogleda jer auto ima gas) Dok ostali nisu mogli da se spoje jer je vjerovatno neki seljak pokidao kablove od komp-a... Kazu da ne bi trebao da bude termo prekidac, mada sam ipak bio vratio stari i nista se nije promijenilo... skidao kleme, ostavio da se resetuje komp ali nista od toga nije pomoglo Izvinjavam se zbog ovako opsirnog posta, ako neko zna sta bi moglo da bude MOLIM ZA POMOC HVALA

Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...