Jump to content
FAS Euroauto Goran
3.14jan

Lybra 1.9 JTD - pale se lampice ABS i handbrake (ručne)

Recommended Posts

Evo jutros na mojoj Lybri isti problem sa lampicama abs-a i ručne.

Ispostavilo se da je osigurač u kutijici na samom akumulatoru oksidirao. Zamenjen isti i greške nestale posle 2m vožnje. 

Samo da napomenem da je kod mene taj osigurač od 50A. Kupio sam novi i zamenio ga pošto je oksidirao i unutar sebe tj u onoj plastici na sredini.

 

Bravo za forum po ko zna koji put.:clap:

 

Share this post


Link to post
Share on other sites
On 12/19/2010 at 7:49 PM, 3.14jan said:

Od kada je krenulo vlazno i hladno vreme, pri prvom startovanju odnosno paljenju auta upale se na sekundu lampica za abs

abs3.jpg

i lampica za handbrake

stock.jpg,

mada na pocetku se mozda nekoliko puta upalila samo za ABS, ali sada u zadnje vreme kako sam primetio i CHECK se pali zajedno sa njih dve, provereno je kociono ulje i na max-u je, vazna napomena je da se nikada u toku voznje nisu upalile ili posle voznje kada stanem i opet upalim one se ne javljaju ili kada je toplo, auto je kacen na skupu dijagnostiku i nema gresaka,

u voznji bez problema koci i majstor je proverio sve oko diskova i plocica, samo mi je rekao da moram da promenim na desnom tocku viljusku i mislim na zadnjem trapu one gumice sto propadju na balans stangli ili cem vec. Ako je neko imao vec slicnih problema ili resenja hvala unapred.

Meni se to isto dešava, ali sam primjetio da se to pali pri paljenju dok držim pritisnutu kočnicu.

On 12/19/2010 at 8:53 PM, Damjanović said:

Imao ja taj problem, bogami oko 6 meseci. Prvo je počela (ničimizazvana) da se pali ABS lampa, potom signal ručne kočnice, koji malko slabije svetli, nego kad se da prvi kontakt. Znači, motor startuje, počne sa radom, a signal ručne kočnice oslabi za 20% (intenzitet svetla). . Kad podignem ručno, on pojača svetlo!. Skidao džek sa ABS-a, prao ga, kontrolisao ulje...sve bilo u najboljem redu. Abs funkcionisao normalno (štektanje po ledu...i to). Tako je bilo prvih 6 meseci od kako sam kupio auto, a onda odjedanput nestalo!! Od tada do danas je prošlo 2 godine. Nikad mi se više nije taj signal ponovio (mada ne znači da neće opet).

To se i meni dešavalo. Hladna zima, ručnu nisam mogao dići 2 mjeseca. Taj problem sa lampicom (slabije svijetli u vožnji) od ručne, riješen tako što je ručna prisilno, malo cimnuta (dok je bila još zaleđena).

Share this post


Link to post
Share on other sites

Pozdrav svima. Novi sam član ovde upravo zbog istog problema. Imam Lančiu Lybru 1.9 jtd. Rešim juče da je oteram u autoperionicu na kompletno pranje (spolja i kabina) i posle toga čim sam upalio kola i krenuo upalile se lampice ABS i HANDBRAKE, a takođe mi ne radi brzinometar niti digitalni kilometar sat. Ostavim kola do jutros da se lepo osuše dam kontakt, upalim, lampice ne svetle a brzinometar proradio. Ugasim ga, upalim opet da ga provozam malo i da vidim kako se ponaša, nakon 500-600 metara vožnje opet ista stvar, upalile se obe lampice i brzinometar uopšte ni da mrdne. Proveravao sam sve osigurače i svi su u redu, skidao džek od abs-a izduvavao sa kompresorom ali opet ništa. Ako neko ima još neki predlog neka piše. Hvala unapred.

Share this post


Link to post
Share on other sites

@Milos Somi interesantno je to što se desilo odmah posle pranja kola. Trebaš dooobro proveriti sva mesta gde su momci sa pranja mogli da dopru. Ili oni, ili voda. Ali čim se tebi u isto vreme pogase brzinomer i km sat, a upale lampice za ABS itd, onda je problem negde u instalaciji ili džekovima vezanim za ABS i merenje brzine, a rekao bih da to prvo upućuje na neko mesto ispod haube. Jesi li proveravao kutiju sa osiguračima i relejima, onu što stoji na plus klemi na akumulatoru? Možda je u nju ušla voda... Isprati snop žica koji ide sa centrale ABS-a, i vidi ima li negde još neki džek sa tog snopa, pa proveri kakvo je stanje na njima, itd... 

Share this post


Link to post
Share on other sites
On 9/16/2019 at 6:54 PM, Sedla said:

@Milos Somi interesantno je to što se desilo odmah posle pranja kola. Trebaš dooobro proveriti sva mesta gde su momci sa pranja mogli da dopru. Ili oni, ili voda. Ali čim se tebi u isto vreme pogase brzinomer i km sat, a upale lampice za ABS itd, onda je problem negde u instalaciji ili džekovima vezanim za ABS i merenje brzine, a rekao bih da to prvo upućuje na neko mesto ispod haube. Jesi li proveravao kutiju sa osiguračima i relejima, onu što stoji na plus klemi na akumulatoru? Možda je u nju ušla voda... Isprati snop žica koji ide sa centrale ABS-a, i vidi ima li negde još neki džek sa tog snopa, pa proveri kakvo je stanje na njima, itd... 

Proveravao sam sve osigurace, i na toj + klemi, i u onoj kutiji pored cantre ulja za kocnice a i u kabini dole ispod volana sa leve strane i svi osiguraci su ispravni. Pre 15-20 dana sam zamenio centralu ABS-a i skidao oba prednja tocka da bih mogao lakse da dodjem do onih senzora sto citaju brzinu i ocistim ih. Tom prilikom mi je proradio brzinomer i digitalni km sat, ali lampice ABS i HANDBRAKE i dalje svetle

Edited by Milos Somi

Share this post


Link to post
Share on other sites
On 10/24/2019 at 7:25 PM, Sedla said:

@Milos Somi ima li kakvih novosti? Jesi rešio problem? 

Za sad nema, i dalje mi radi samo brzinomer i digitalni km sat, lampice abs i handbrake neprestano svetle. Jedino sto mi jos preostaje je to da cim nadjem vremena proverim i zamenim citace ABS-a u obliku prstena. Ako i tad ne budem resio problem onda stvarno ne znam sta bi moglo da bude. Hvala u svakom slucaju 

Share this post


Link to post
Share on other sites

Kod mene, samo kad se motor dobro zagreje, svetle lampice ASR, ABS I rucne, I to tek kad se ugasi I ponovo da kontakt. Pocelo je pre skoro godinu dana, u pocetku ABS svetli a rucna jedva nesto malo. Sad sve svetle ali samo kad se motorni prostor lepo zagreje. Ponekad, I na ponovnom paljenju, sve radi normalno.

Nisam znao za 60A osigurac, provericu/zamenicu ga, a sumnjam na centralu ABSa. Brzinomer radi svo vreme, dakle senzor ABS nije. Prekidac rucne valjda nije na CANu, pa da obori celo kolo?

Jel ima neki elektricar koji popravlja centrale ABSa? Jel imao neko problem sa kablovima, konektorima I sl.? 

Share this post


Link to post
Share on other sites

Verovatno je centrala, taj problem je bio izraženiji na bravo/brava/marei 1.9 jtd. Bude hladan lem negde. Rešio kod drugara električara. 

Pošto je centrala zalivena, potrebno je kućište pažljivo iseći i posle dobro zalepiti

Share this post


Link to post
Share on other sites

Koliko znam radi, postavljao sam kontakt tamo u identičnoj temi za mareu, Darko +381 63 1822972, isti je i 64 broj. 

Nalazi se u Resniku, tj Sunčev breg. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

 



Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...