Jump to content
FAS Euroauto Goran
stilo jtd

Fiat Stilo - fabrički alarm

Recommended Posts

Ako mislis na LED diodu na kljucu, jednostavno se potrosila baterija, odes kod bilo kojeg casovnicara da ti zameni :)

Share this post


Link to post
Share on other sites

MilanceX=> Ne nije kljuc! :thumbup:

flatline=> Skini tapacirung(mislim da se tako naziva ono sto prekriva vrata sa unutrasnje strane). :thumbup:

Sigurno su kontakti oksidirali ili pre da su popustili. Lemilicom lagano popraviti i pregledati plocicu zbog eventualnih problema. To je to ! :coffee:

Dopuna!

Desava se da ne svetli ritmicno jer je neka od brava u #@%$# ! :thumbup: Znaci , mora svetleti u pravilnim razmacima ! U suprotnom isproveravati ! :book:

Share this post


Link to post
Share on other sites

Prvo probaj istekaj pa ustekaj onaj dzek na stubu vrata.Tu ima gomilu pinova i moguce je da na nekom gubi spoj.

Share this post


Link to post
Share on other sites

pozz kod mene ta dioda u opste i ne svetli ali centralna radi ,doduse kada pridjem na 1 m od auta :wallbash: ali radi nekako :thumbsup:

Share this post


Link to post
Share on other sites

I ja samo imao isti problem, srecom lako sam ga resio.

Diode veoma retko crkavaju, najverovatnije je problem u takozvanom hladnom lemu.

Skini tapacirung i otkaci plastikicu sa led diodom i nakon toga je raskaci. Polako lemilicom predji sve spojeve i trebalo bi da proradi kad je vratis, naravno pre toga bar vizuelno proveri da nije neki kabl u prekidu.

Sve u svemu to ti je nekih 15-20 minuta posla koji mozes sam da odradis bez odlaska kod majstora.

pozz kod mene ta dioda u opste i ne svetli ali centralna radi ,doduse kada pridjem na 1 m od auta :wallbash: ali radi nekako :thumbsup:

Zameni bateriju na daljincu

Share this post


Link to post
Share on other sites

Problem je u tome sto je prestala da radi dioda, TJ. malo radi, malo ne radi.

Kad zakljucavam (CB radi normalno) dioda se upali i zasija crveno kako i treba, ali ne nestavlja da treperi, sto je do nedavno radila protekle 2 godine.

Ponekad proradi kako treba posle 5-6 otkljucavanja-zakljucavanja, ali mi to nije resenje.

Ono sto je jos interesantno, ne svetli uvek istim intenzitetom, ponekad se jedva vidi da blinka...primetio sam da ume npr i u toku noci da prestane da radi.

Jel ima neko ideju sta bi moglo da bude u pitanju?

...sad dok kucam ovo pada mi na pamet da bi mozda mogla da bude i sama dioda pred crkavanje, mada, kako svetli normalno prilikom zakljucavanja...

da odgovorim sebi...problem je bio kontakt LED diode...prelemio i sve sljaka ok

Share this post


Link to post
Share on other sites

Imam stilo 1.9 jtd, 2002, imam fabricki alarm.

Do pre zime mi je radio, kad zaboravim da zatvorim prozor, i pokusam da dohvatim nesto kroz njega, javlja se i urla kao lud :thumbsup: :thumbsup: .

Ali , pre par dana , sam cist hteo da proverim , i mogao sam kroz otvorene prozore i sedista za iscupam, a on nista.

Kako da proverim sta mu je, pisti normalno kad stisnem dugme na daljinca da zakljucam .( 3 puta pipppp, ili 2 puta pippp, za zmigavcima)

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites

DA li moze alarm da se iskljuci na dugme ( skakavac) , pa kad zakljucam auto , da alarm nije u funkcinu?

Jer na bordu nemam nikakvu gresku, dioda radi,budz kod odgeldala sa 2 dugmica, rade indikacione lampe i trepce kad se stisnu dugmivi ....,a li alarm na otvoren prozor ne reaguje...

Share this post


Link to post
Share on other sites

Imam problem kada zakljucavam vrata prozori cas oce cas nece da se zatvore. Jel imao neko taj problem?

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites

Naravno da ne znaci! S obzirom da si na forumu od '09. cudi me da tu opciju vec nisi proverio. Probaj se posavetovati sa ovim forumskim majstorima, mozda ti mogu pomoci! Verovatno ti mogu pomoci! :thumbup:

Share this post


Link to post
Share on other sites

Posto nemas daljinac, radi li ti uvek ispravno ona caka da spustas i podizes prozore pomocu kljuca u bravi na vratima?

(Ako ne znas, za podizanje prozora okrenes kljuc kao da ces da zakljucas samo ga zadrzis u krajnjem polozaju 2-3 sekunde; za spustanje naravno obrnuto...)

Share this post


Link to post
Share on other sites

To nisam probao. Mislim na foru da kada zakljucam vrata nece da mi se nekad zatvore prozori. On se zakljuca al prozor nece gore

Share this post


Link to post
Share on other sites

meni ne rade žmigavci kod aktivacije i deaktivacije centralne brave pomoću daljinca, pa ako neko ima ideju kako da riješim bio bih zahvalan

Share this post


Link to post
Share on other sites

Jel uspio neko da nadje sirenu ovu za stila od fabrickog alarma? Ja sam nasao od Abartha ima isto fabricki alarm pa da probam tu i uzmem ako moze tj ako odgovara!

Share this post


Link to post
Share on other sites

Ljudi, da li je neko imao ovaj problem. Jutros kada sam upalio stila 1.9 jtd, prvo je nesto šuštalo i onda mi se pojavilo alarm failure. Ostavio sam tako pola minuta i ugasio, pa ponovo upalio i sve je bilo OK, i posle sam palio 10 puta i mista. Da li je mozda los akomulator, ili je nesto drugo, a gorila je samo neka zuta lampica. Hvala unaprijed

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites

Zdravo svima,

kako su krenuli ovi hladniji dani krenuli i problemi sa stilom. Fabricki alarm se sam upali u periodu od 30 sekundi do 3 minuta nakon zakljucavanja daljinskim. Probao sam da pre zakljucavanja iskljucim one senzore kod retrovizora i opet isto. Mozda je koincidencija ali ovo je pocelo da se desava od pre 5-6 dana nakon dubinskog pranja sedista. Sedista su bila vlazna nekoliko dana jer nisu mogla da se osuse zbog loseg vremena pa su se stakla stalno maglila iznutra, a znamo da stilo slabo podnosi vlagu :horse:

Ima li neko ideju kako da ovo resim?

Share this post


Link to post
Share on other sites

Zdravo svima,

kako su krenuli ovi hladniji dani krenuli i problemi sa stilom. Fabricki alarm se sam upali u periodu od 30 sekundi do 3 minuta nakon zakljucavanja daljinskim. Probao sam da pre zakljucavanja iskljucim one senzore kod retrovizora i opet isto. Mozda je koincidencija ali ovo je pocelo da se desava od pre 5-6 dana nakon dubinskog pranja sedista. Sedista su bila vlazna nekoliko dana jer nisu mogla da se osuse zbog loseg vremena pa su se stakla stalno maglila iznutra, a znamo da stilo slabo podnosi vlagu :horse:

Ima li neko ideju kako da ovo resim?

Sad se vise ne pali sam, tj. ne pali se nikako, sad samo javlja gresku na alarmu :smoke:

Share this post


Link to post
Share on other sites

Pozz

Crkao mi je akomulator na  stilu 2005, koji ima centralno zakljucavanje i fabricki alarm.

Kad sam zamenio novi akomulator vise nije hteo da blinka migavce i da zapisti kad se zakljucava i od kljucava vrata i pali i gasi alarm.

Kad aktiviram alarm  (npr ostavim prozor otvoren ) on pisti ali ne onim zvukom kao pre vec nesto izobliceno.

Jel zna neko u cemu je problem???

Probao sam opetn sa skidanjem klema ..isto se desava.

Da li mozda treba da se resetuje komp ili sta vec ? Jel neko imao slicno iskustvo??

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

 



Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...