Jump to content
canemare.1

Fiat Nuova Croma 1.9 MJet 150 - Excessive radiator fluid temperature

Recommended Posts

Zdravo svima.

 

Pretrazivao sam forum i nigde nisam nasao bilo sta vezano za gresku koja mi se javlja.

Imam cromu 1.9mjet 150ks 2005godiste.

Na satu pise da je presla 173000km sto me verujem al ajde.

Povremeno mi se javlja greska

(Excessive radiator fluid temperature ) prilikom startovanja motora. I to samo kad je hladan. Tada mi ne dozvoli da upalim auto, vergla samo. Posle 3-4 pokusaja upali kako treba.

Sto se tice temperature spoljne nema nekih promena; mislim javljam mi se i kad je hladno i kad je toplo vani.

Ima li neko od vas savet sta bi moglo biti?

Hvala

Share this post


Link to post
Share on other sites

Menjao akumulator u medjuvremenu? Negde sam procitao da su ljudi imali takav problem i da je nestajao kada su zamenili akumulator.Naravno prvo proveri akumulator,mada da se ne bi islo sistemom eliminacije,odvezi auto kod nekog dobrog majstora i neka vidi sta je u pitanju.Moze biti i da je nesto drugo u pitanju,recimo senzor rashladne tecnosti ili nesto trece.

 

Share this post


Link to post
Share on other sites

http://www.fiatforum.com/grande-punto/286571-excessive-radiator-fluid-temperature-anyone-know-exact-problem.html

 

Baci pogled na link, 90 posto je da je u pitanju baterija, i sam kazes sporadicno, dakle ako je baterija bolje napunjena sto ovisi o tome koliko si ga vozio i koliko ti je stajao ne baca gresku a ako je praznija imas gresku, provjeri si prvo to da ne bacas lovu bezveze.

Share this post


Link to post
Share on other sites

Meni se na Bravu ta greška javila kad je akumulator oslabio!

Share this post


Link to post
Share on other sites

@canemare.1

 

Kolega ako i dalje imas problem posto vidim ne javljas se da si ga resio mozda ti pomogne moj slucaj.

Meni je takvu istu gresku prijavljivao cesto i podizao mi je temp gore-dole kad mi je auto u leru i nekad kad ga vozim, zamenili smo termodavac, radio dva tri dana i opet zezao, dok nismo skinuli dzek koji ide u termodavac, kabli od dzeka je bio precvikan pa smo ga izolirali, naprskali break cleaner u sam dzek i nema vise problema oko toga. 

Pozz

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×