Jump to content
FAS Euroauto Goran

JankelA

Members
  • Content Count

    19
  • Joined

  • Last visited

About JankelA

  • Rank
    Il Nuovo

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hvala vam na pomoci, imam druga koji radi sa delovima u komsiluku pa cu sutra da odem do njega da uzmem. Zeznuo sam se za zatezanje, nisam do tad nista nosio a i pakovao sam na brzinu pa nisam ni razmisljao. I ja sam mislio da mozda ima nesto u gornjem delu zato sam i pitao majstora al on kaze nema, to je samo do tastera.
  2. Imam problem sa zadnjim podizacima (Stilo 1.9JTD '05) Vozio sam nesto na krovu i hteo sam da pritegnem spanerom ali sam se zeznuo pa umesto da otvorim vrata i provucem spaner - spustio sam zadnje prozore i zatego kroz njih. Odvezao to sto je trebalo, skinuo spaner, ali od tada prozori ne rade kako treba, kad hocu da spustim spuste se bez problema, medjutim kad treba da se podignu mora 10ak puta da pritiskam na gore da bi prozor krenuo i onda se podize po 5-10cm pa stane i tako dok se ne podigne. Prilikom pritiskanja se cuje da 'klikce' ali nece da ga pogura. Bio sam kod majstora zbog neke druge stvari i pitao da li slucajno nema neki senzor u gornjem delu pa da ga nisam prekinuo medjutim on kaze da nema. Kacili smo auto na dijagnostiku i prijavljuje neispravne tastere podizaca i na levim i na desnim zadnjim vratima. Od pre neki dan desni prozor je poceo da blokira, spusti se lepo ali nece da se podigne, 10 minuta sam pritiskao bez prestanka i na kraju se jedva podigo. Danas sam probao da skinem sa prednjih suvozacevih vrata da vidim da li je do tastera ako jeste da ih zamenim, zakacio sam sa prednjih na zadnja i isto se desava, ali sam i probao sa zadnjih da stavim na prednja i tu je ista situacija - klikce ali nece da krene, kad vratim napred normalan onda radi prozor. Jel zna neko sta bi moglo da bude u pitanju?
  3. Evo da se oglasim posle malo duzeg vremena. Pronasao sam i kupio kompjuter sa navedenim brojem, medjutim nije on u pitanju. Ovaj kompjuter je za Stilo sa 59kW, stavio sam taj koji sam uzeo ali i sa njim je ista situacija, auto ne dobija masu na overboost i do 3000 obrtaja se vuce po putu. Probao sam od drugara sa Alfe 147 1.9 85kW i sa njim ide kako treba, pali nekoliko gresaka na tabli ali sve radi kako treba, dok sa fabrickim kompjuterom od Stila na davanje kontakta pali ventilator hladnjaka.
  4. Hvala na informaciji, gde god da sam isao da probam/kupim svi su mi davali kao ovaj sa prve slike, i svaki radi istu stvar kad ga prikacim - na davanje kontakta auto upali ventilator hladnjaka. Pogledao sam malopre po google-u i vidim da mi izbacuje za Multiplu ali rekoh sta znam mozda su ih ugradjivali u oba vozila. Na mom kompjuteru se izlizan jedan deo nalepnice pa ne znam sta pise na levoj strani, samo vidim E80 i jos par istih brojeva, evo slike mog kompjutera:
  5. Bio kod majstora, pokusao da popravi, zatim pokusao da ubaci drugi, medjutim nista, auto upali ali radi isto kao i do sad. Bio sam od jutros do jos jednog otpada da probam jos jedan kompjuter ali ni on ne odgovara, kad dam kontakt pali se ventilator hladnjaka. Gledao sam po oglasima sve kompjutere koje sam video imaju oznaku u donjem desnom uglu nalepnice 115, a na mom pise E80, da li je ovo uopste kompjuter od Stila jel zna neko? A ovakvu oznaku ima moj (slika je sa interneta)
  6. Cuo sam se jutros sa jednim majstorom ovde kod mene koji popravlja to (sredio mi je body na Alfi 147), danas je u guzvi sutra idem do njega, ako ne bude uspeo, javljam se za broj. Hvala u svakom slucaju
  7. Radi mi ovaj ali auto nece da vuce, tek posle 3000 krece, ne rade mi komande sa leve strane pored volana i mogu da upalim brisace bez kontakta uz to se i relej brisaca stalno greje bilo da oni rade ili ne. Bio sam kod majstora isproveravo sve i nasao da kompjuter ne daje masu (cini mi se) na overboost ventil, pokusali smo da ubacimo drugi kompjuter takodje sa stila medjutim kad se da kontakt automatski se upali ventilator hladnjaka, moja predpostavka je da je zbog klime jer je meni digitalna, a probao sam kompjuter sa auta koji ima analognu klimu, posle toga smo probali i kompjuter sa Alfe 147 (takodje digitalna klima) i auto proradio - poceo da vuce, proradile komande, brisaci se ne pale bez kontakta i sve ostalo, ali sa tim kompjuterom mi svetle lampice za ABS, Check Engine i jos 2-3. Skinuo sam malopre kompjuter i otvorio poklopac, sa one strane koja se vidi deluje sve uredu ali nisam smeo da vadim plocu da ne bih nesto pokidao/polomio, tako da cu sutra da nosim kod majstora da on pogleda, pa ako nista morace da se uzme drugi.
  8. Hteo bih da probam da popravim kompjuter (ispod haube), gledao sam snimke na YT kako se otvara od Stila 1.6, za 1.9 ne mogu da nadjem, jer nije mnogo drugacije i mnogo komplikovano da probam da izvedem to?
  9. Da li motorni racunar i racunar kabine sa Stila 1.9 sa manuelnom klimom odgovaraju na 1.9 sa automatskom? Juce sam bio kod majstora ustanovili smo da motorni ne radi kako treba i pokusali da zamenimo, doneo je sa nekog stila i namestio medjutim nije radilo, kad se da kontakt automatski upali ventilator hladnjaka
  10. Konacno ustanovljen problem. Juce otiso kod cetvrtog majstora da pogleda i resio je - racunar ne radi kako treba ne daje masu na overboost, a i sam overboost je bio neispravan usled visegodisnjeg ne koriscenja.
  11. Imam problem sa klimom, kad upalim grejanje/hladjenje jedna polovina duva toplo druga hladno ili obrnuto, zimi kad kad pustim grejanje leva polovina duva toplo a desna hladno, tek kad pojacam brzinu na maksimalno i temperaturu na 27 ili vise stepeni posle par sekundi nesto lupi u sredini i krenu sva 4 izlaza da greju, medjutim kad snizim temperaturu (da duva hladno) leva polovina krene hladno dok desna ostaje vruca i dalje. Da li zna neko u cemu moze da bude problem i kako da skinem onaj sredisni deo gde se pale sva 4 zmigavca?
  12. Hvala na odgovorima, znam za opcije Balance/Fader, delovalo mi je da se ne cuju uopste pa sam prebacio Balance na levo i skroz slabo se cuju + sto nema bass, ni prednji ni zadnji zvucnik. Pokusacu sa tim testom
  13. Primetio sam da mi se oba leva zvucnika (prednji i zadnji) slabo cuju dok desna strana radi normalno, da li zna neko sta bi mogao da bude problem?
  14. Moze pomoc za Stilo - M140799 ?
  15. Pa ne bas normalno, nema povlacenje kao 147 na oko 2000, ali znatno bolje penje obrtaje, sem toga sto dimi nema problema u voznji sa otkacenim

Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...