Jump to content
FAS Euroauto Goran
godja1980

Fiat Grande Punto 1.3 MJet - ne radi instrument tabla

Recommended Posts

Pozdrav svima, 

prestala je da mi radi instrument tabla, bukvalno nista ne radi niti svetli na njoj. Cuje se kao da cakce neki relej u unutrasnjosti ali ne mogu da provalim gde se nalazi da ga proverim. Pali normalno, i ide normalno, samo sto ne svetli nista na tabli. Sta bi moglo da bude uzrok i kako to da sredim? 

Hvala unapred :)

Share this post


Link to post
Share on other sites

Evo danas se i meni desio ovaj problem. Odjednom mi je na displeju izbacio poruku asr failure, hill holder failure. ugasio auto, upalio ga ponovo, i od tad tabla nedaje znake zivota.  Da li neko zna sta moze biti uzrok, i naravno resenje problema. 

Share this post


Link to post
Share on other sites

Meni se to desilo dva puta u roku od par dana, ali je situacija bila identicna, cak i mesto gde se to desilo. Naime,  motor radi,  iz kabine   otvorim gepek i upale mi se ove poruke. Tabla prestane da daje znake zivota tek kada ugasim, i ponovo upalim auto. Zamenim osigurac, i sve radi posle savrseno. Moracu da posetim nekog autoelektricara uskoro da proveri o cemu se radi.

Share this post


Link to post
Share on other sites

Da ne otvaram novu temu...

Juče je sve bilo normalno sa instrument tablom na mom Grande Puntu 1.3 mjt 55 kw., 2006 godište. 

Jutros upalim auto i javi se sledeći problem:

Instrument tabla ima zadršku sa paljenjem lampica. Kada se upali auto ne rade obrtomer, brzinomer, pokazivač temperature, pokazivač nivoa goriva (samo svetli - blinka lampica), nema zvučne ni svetlosne indikacije rada pokazivača pravca, ne radi lampica ni upaljenog svetla.

Kada pogledam "uživo" migavac funkcioniše normalno kao i oboreno i dugo svetlo.

Fabrički radio ne radi, na ekranu je ispisano Cancheck.

Da li se neko susretao sa ovakvim problemom?

Share this post


Link to post
Share on other sites

@vladag

 

Meni se desilo dva puta tako nešto. Prvi put u gradu, tokom voženje. Samo sam ugasio auto, izvukao ključ, pa ponovo upalio. Posle toga sve ok. Drugi put malo gori slučaj... restart nije pomagao, odvozao ja tako do kuće, skinuo klemu sa akumulatora, ostavio tako par sati i posle toga sve ok... što je najgore, to mi se više nikad nije ponovilo i nikad nisam saznao šta je bio problem.

Share this post


Link to post
Share on other sites

Upravo imao problem sa instrument tablom, samo je odjedanput u toku voznje prestala da radi, mrtva skroz. Ostalo sve funkcionisalo, zmigavci, svetla, paljenje. Autoelektricari proverili samo osigurace i rekli mi da dodjem u ponedeljak da je neki veci problem, instrument tabla da je verovatno crkla i tako dalje. Ne budem lenj, dodjem nazad do stana, odvrnem klemu na masi, osmirglam sve, vratim, upalim i sve radi! Eto, morao da podelim, hvala vama na imformacijama i poruka drugim vlasnicima da probaju isto ako naidju na ovaj problem

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

 



Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...