Jump to content
NED

Fiat Punto 1.2 8v / Punto Classic / Punto mk.1 1.2 - gasi se...

Recommended Posts

Lici na neki problem sa sauhom, moraces na dijagnostici to da proveris.

Share this post


Link to post
Share on other sites

Zdravo, pozdrav svim  ljubiteljima Punta :)

 

Imam problem, kačio sam auto na dijagnostiku, prikazuje šifru kvara P1300. Fiat Punto MK2 1.2 8V  2001.god.
Šta je to, možete li da mi odgovorite?
Opis kvara: Gasi se u toku vožnje, i pali posle 5 sekundi bez problema. Nije bitno da li je motor hladan ili zagrejan.

 

cxcb38020.jpg

 

Pozdrav iz Niša. Djura

Share this post


Link to post
Share on other sites

p1300 -phonic wheel learn

Uradi "ucenje rotafonike"

Zagrejes motor na radnu temp,dodas gas do 5000 rpm i pustis da se vrati na ler,tako tri puta ,ugasi auto,sacekaj 10 sekundi.

To bi trebalo da je to

Edit:

Generalno ,greska znaci da neki uredjaj na autu nije usaglasen sa Ecu-om.

Ako si nesto menjao skoro,ABS,lager,nesto oko volana,Airbeg,...to treba naterati da komunucira sa ECU-om.

Eventualno uraditi na dijagnostici proxy alignment.

Sent from my PMP5097CPro using Tapatalk

Edited by gogi1101

Share this post


Link to post
Share on other sites

P0130 Lambda sonda (HO2S) 1, grupa 1 - kolo neispravno radi Grejanje ne radi, losa veza, elektricne instalacije, HO2S

 

Ovo je za P0130, za P1300 nisam našao po uputstvu na našem jeziku.

 

Evo ti ovo možeš skinuti, nadam se da će ti poslužiti.

http://www.sendspace.com/file/giw1yf

Edited by Axic

Share this post


Link to post
Share on other sites

Pozdrav

Imam problem kod paljenja, kao sto je napisano u postu gore, ka upalim  aluto, posle 15 sec. pocne da trokira, smanji br obrtaja na 500, skoro da se ugasi, ali posle 2 sec. vrati se na staro i radi kako treba. Promenio sam svecice, promenio bobine obe, kablove, a na dijagnostici stalno izbacuje GRESKA Bobina 1.

D ali neko moze da mo objasni o cemu se radi. Ja sam mislio da je ECU, a to su mi rekli i neki elektricari sa kojima sam pricao.

Ako moze neki savet sta da uradim.

Hvala momcipuno, unapred.

Share this post


Link to post
Share on other sites

proveri kablove i konektore od kompa do bobina, tek kad sve opcije iskljucis onda menjas ili repariras komp.

Share this post


Link to post
Share on other sites

pozdrav drugari

moj problem je sledeci,imam grande punta 1.2 8v sa plinom,kupio sam ga pre mesec dana i vec prvog dana ugasio mi se na leru.Ima ugradjen lo-gas sekvencijalni plin a softver za taj lo gas ima samo jedan lik u pancevu koji kad sam otisao kod njega rekao mi je da je isparivac crko i da treba da se zameni,ja budala pa ga poslusam i bacim 85 evra na nov tomaseto isparivac,medjutim cim ga je namontirao i podesio parametre ja sam se ponadao da ce sad sve biti ok ali cvrc on se ugasi na prvom paljenju cim prebaci na plin jer je vec dostigao radnu temperaturu pa se gasi svaki pu kad ga upalim i sam prebaci na plin.Pitam majstora sta sad on mi kaze da treba da dam mali gas kad ga palim (naravno kada je zagrejan motor) poludeo sam jer sam ispao glup i bacio pare a nisam resio problem.Medjtim igrao sam se sam malo sa isparivacem zatezao popustao imbusom isparivac i znatno sam resio problem da se ne gasi (doduse ugasi se svakog 20 puta ali ne ko ranije svaki put ako ne dodam mali gas).

E sad imam problem kad naglo dodam gas u leru auto zadrhti i obrtaji padnu naglo ispod 900 obrtaja auto se ugasi,da li neko zna u cemu je problem i znate li neog ko ima lo gas softver u bg-u.

pre mesec dana zamenjeni svi filteri za plin.U toku voznje kada dostigne temperaturi prilikom prebacivanja na plin auto se ceo zatrese.Na benzinu radi extra.

Share this post


Link to post
Share on other sites

pozdrav

u ptanju je fiat punto 1,2 1998 god. Naime, normalno pali kada je hladan ali posle nekog vremena e jednostavno ugasi ured voznje. Bio sam kod svih majstora u kraju  niko mi nije resio problem negos u me samo slali dalje. Stavio sam drugi senzor radilice, polovan, doduse ali se nista nje promenilo. Ono sto je meni zanimljivo je sledece. Kada ga upalim i krenem na posao, kao i kada se vracam kuci uvek mi se ugasi na gotovo istom mestu u oba smera tako da sumnjam da ima neke veze a postizanjem temperature. Molim da ako neko ima slicna iskutva da pomogne

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites

Imam isti problem kao Skajnet,auto mi se sve ucestalije gasi,nebitno dali je hladan ili je vec postigao radnu temperaturu.Juce mi se 2puta ugasio,prvi put na 60km,pa na 110 bez stajanja.Prvi put kada sam hteo da blenudem,drugi put kada sam hteo da se parkiram i upalio desni zmigavac.Danas mi se ugasio nakon 500m kada sam stisnuo kocnicu.

Auto mi je bio u servisu kod Gorana zamenjeni su kablovi i svecice,hladnjak i ventilator hladnjaka ,komplet prednjih i zadnjih kocnica.Proverio sam kleme,danas mi je pre gasenja muzika na flesci pocela da preskace pa se onda ugacio,pre toga se upalila nampica za airbag,pa ona zuta lampica za motor.Cesto mi se i decava da mi zasvetli neka od limapica u toku voznje,crvena mislim da je kocnica i ako je kocnica spustena do kraja

Share this post


Link to post
Share on other sites

Nisam ni video da nisam odgovorio....Na kraju igranke je problem bio u ulosku kontakt brave...Eto,ko ima slicne simptome,ovo ga resava bede.

Share this post


Link to post
Share on other sites

Pozdrav svima,

Posedujem punto classic 2009, moj problem je u tome sto kad je hladan tesko pali npr. iz cetvrtog puta i stalno mu se pali žuta lampica(check engine). Bio nekoliko puta na dijagnostici, nema ni jedna greska. Da li ima neko neku ideju?

Hvala

Share this post


Link to post
Share on other sites

Vozio sam kola (Punta Classic 2010), i kad sam se parkirao otisao da jedem, posle 30 minuta nisam mogao da ukljucim auto. Ukljucim ga na gurnu vozim se malo, da ugljucim svetla ugasi se auto prvom prilikon kad sam stao i kad je radio u leru.Sad sumljam na 3 stvari 

1. Akumulator je fabricki jos od 2010 ili 2009 godine.

2. Da sam nesto zeznuo kad sam menjao sijalicu na vozacevoj strani (posto mora sve da se pomera da bih je zamenio).

3. Da sam mozda greskom neki kabl prikljestio ili tako nesto i da on stvara neku zavrzlamu. Ja se nadam da je u pitanju samo star akumulator i da ne moze da se napuni dovoljno za svetla. Dajte neko savet :D

 

 

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites
Posted (edited)

punto mi se gasi posle 20 km voznje sta moze da ga zeza inace je 1,2 8v benz na leru inace radi ok cim vozim20 tak km ugasi se da napomenem  imam fabricki cd  gasi se i pali u toku rada motora  a kad je ugasen motor radi super

 

 

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×