Jump to content
FAS Euroauto Goran

fichouz

Members
  • Content Count

    4
  • Joined

  • Last visited

About fichouz

  • Rank
    Il Nuovo

Profile Information

  • Location
    skopje
  1. jebes mu mater izgleda da svaki stilo ima slicni problem jel ti gusi dok ne prefrli na plinu?
  2. Pre jedo mesec ipo dana auto mi je poceo da trokira, trza, ne znam i ja sta vec, pojavio se check engine. Sledeci dan sam otisao na vikend, vratio se posle 3 dana, kad sam upalio auto opet je radio kako treba, ali sledeci dan isto posle neko vreme opet isti biiip. Posle nedelju dana ja lepo odnesem auto u "Fiat" servis kad oni mi kazu da je ecu crkao, 99 posto je, pokazivalo missfire na sva 4 cilindra, maf senzor i lambda sonda. Zato sto im je to najlakse da kazu posto stradaju ecu kompjuteri. Lutao po forumima i nigde nisam mogao da nadjem neki kvar sa ecu sto bi moglo da uzrukuje to trokiranje. Nisam verovao da je ecu, ali hajde izvadim ecu otvorim, nema ni jedan proadnut pin "ako imate srecu u 20 od slucajeva sa ecu problemima to je kvar" ali aj ja to lepo prelemim, vratim ecu. Auto 2 dana radi normalno, posle 2 dana isti biiip. Pokidao sam sve zivce, odem kod drugog majstora prikaci opet na kompjuter isti biiip ko pre, i isto mi je rekao da pokazuje maf senzor. Mozda je to, ja sam mu rekao da sam promenio maf senzor pre 6 meseci, on kaze da mozda je nesto sa granom posto je bila puknuta. Ok, odem kod treceg majstora kazem sve ovo, i on kaze da vadimo granu. Ja pristanem, ali trebao sam da se vratim posle nedelju dana. Kad posle 3 dana otvorim haubu da malo procackam i vidim sasvim slucajno da onaj dzekic koji spaja kabal sa maf senzorom nije kako sto treba utaknut, i pokrsen gde se treba ustekat. Uzmem lepo ducktape, zalepim sve to kad auto posle radi milina!!!!! Pokidao sam sve moguće živce u ovih mesec ipo dana, od kompjutera do grane, i na kraju sam ga popravim. Pišem ovaj post da ako iko ima ovakav problem ne luša glavu u zid.
  3. @Antona isti problem sa stilom 1.6 jesi resio problem?
  4. isti problem imam i ja stilo 1.6 od kad sam ugradio plin nakon mesec dana mi se pojavio isti problem i nemogu da nadzem resenje mislio sam da je problem u auto ne u plinu ali vidim da pisete da je plin promenio sam benzinsku klapnu svecice dizne su top ne znam sta vise ako ste uspeli pisite molim vas

Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...