Jump to content
FAS Euroauto Goran
IgorBG

Alfa Romeo 147 - selespeed zakucao u prvoj brzini

Recommended Posts

Dakle menjac je zakucao u 1 brzini i nece da mrdne. Kada otvorim vrata ne cuje se rad pumpe. Ne mogu ni gepek da otvorim na dugme,proba ali ne moze,kapiram slaba struja. Dodje covek sa kablovima,nakacim sve,isto,ne radi pumpa kad se otvori i ne mogu ni gepek da otvorim na dugme. Svetla rade nornalno,sve svetli unutra kao novogodisnja jelka ali menjac u N nece. :D  Ono sta je prethodilo tome je sledece.

 

Juce u toku dana ugasim auto u N slucajno i posle toga dam kontakt i prebacim odmah u R. Odem do radnje,vratim se (10min max proslo). Dam kontakt neece u ler. Odem do akumulatora i pogledam kleme ono odvrnute, pritegnem malo procackam i sednem u auto i radi sve normalno, presao 10km dosao do kuce i ostavio auto. Jutros me saceka isti problem samo sto nisam uspeo da upalim jer menjac nece u N. Majstor mi je u inostranstvu tako da cujem je l ima neko neku ideju sta moze da bude problem a da sam mogu da proverim i da li mogu ikako da ga pokrenem odnosno da prebacim makar u N da probam da zaverglam da definitivno resim to da nije akumulator?

 

 

Edited by neshaoct
formatiranje

Share this post


Link to post
Share on other sites

@IgorBG

 

Rešio si ovo?

Videh da smo već pominjali na Forumu kod Stila Abarth Selespeed problem sa ostajanjem samo u prvoj, ali onda vidim da teško da je kod tebe isti slučaj jer si ti imao probleme sa strujom...

Kod tog Stila je problem bio nedostatak pritiska ulja u menjaču. Kada je promenio menjačko ulje svi problemi su mu nestali.

 

Share this post


Link to post
Share on other sites

Izgleda da je pumpa zveknula jer rilej cakce ali pumpa ne radi,ali saznacu vise kad majstor dodje do mene pa nakaci na dijagnostiku. Izlistao sam svasta nesto od pisanih problema ali ni jedan kao ovaj. Pa kad resim pisem. 

Share this post


Link to post
Share on other sites

Kao sto smo pretpostavili,pumpa je zveknula totalno,uzeo drugu (jer je neka plastika pukla isto sto prenosi nesto do robotike ako se dobro secam sta mi rece majstor pa je bila bolja opcija druga jer reparacija nije bila u opciji) odradjena kalibracija i sve sto treba i sad radi kao nova. :D

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

 



Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...