Jump to content
FAS Euroauto Goran
Sign in to follow this  
Veki

Punto mk.2b - Teži na volanu, ali ne pali lampicu

Recommended Posts

Nisam vozio auto jedno desetak dana, juce i danas u voznji kao da je volan na obicnom servu malo otezao odnosno kad u mestu motam nije bas lak ,medjutim kad upalim city volan ko perce ,nepali mi crvenu lampicu. Inace pre nekih mesec dana upalio mi je lampicu koja je non stop gorela i nije se gasila jedno 2 dana, ja otvorim onaj poklopac gde su osiguraci i onaj crveni kabal od serva gurnem unutra i on udje jedno 2mm i lampica presta da gori i sve normalno :thumbsup: sad ovo pa reko il sam ja oslabio il je volan otezo :thumbsup: u pomoc bi mi dobro doslo ako neko moze da snimi na asvaltu okretanje u mestu ne mora pun levi pun desni nego malo da samo vidim otpor na upravljacu.

Znam da je o slicnom problemu bilo reci al ovde nepali lampicu a city normalno radi mozda je sve uredu za to vreme sam vozio forda pa mi se mozda i cini jer napisao sam nisam vozio ljubimca 10 dana.

Oketo sam volan u mestu i na kraju motorcica ima neki krug zavrsetak osovinice i kad motam levo desno on se okrece logicno da mozda ne treba tu da naprskam wd 40.

Share this post


Link to post
Share on other sites

Neko ce da me ispravi ako gresim, ali cini mi se da Punto nema nikakav drugi servo sem city moda koji se pali po zelji.Ako ti se volan teze okrece (mozda i ne, jer si malo navikao vozeci Forda na klasicni servo) proveri prednje pneumatike, mozda je manji pritisak s obzirom da auto nije vozen desetak dana. U firmi vozim Corsu pa posle posla kada sednem u mog Punta imam utisak da volan ide malo teze, mada taj osecaj prodje za par minuta.

Share this post


Link to post
Share on other sites

Radi potpune preciznosti... :thumbup:

Naravno da nema dva serva, već jedan električni, koji može da radi u standardnom modu, ili u pojačanom (City).

Share this post


Link to post
Share on other sites

Sve je uredu juce sam ga duze vozio i probao silu upravljaca na komsinkinom puntu :rolleyes: tako da je isto samo mi se cinilo jer ga duze nisam vozio inace ,znam da ima jedan servo ali sam mislio bez sitija da je teze al se nisam lepo izrazio :wallbash: .Proverio sam i pritisak u gumama na jednoj je bilo 2.1 a na drugoj 1.6 pa sam i to sredio sad je Ok.

Hvala svima na savetima pozdrav.

Share this post


Link to post
Share on other sites

E, vidis, i taj znacajno nizi pritisak u jednoj gumi je doprineo tvom osecaju da tu nesto ne stima

Share this post


Link to post
Share on other sites

Meni se desilo pre neki dan, da mi je zmirnula (da namiguje, ali jednom) lampica za servo. Prvo nisam provalio sta je, ali kad sam pogledao odakle je dosla ta crvena svetlost zakljucio sam da je servo.

Danas kad sam se vracao iz NS, na autoputu pri brzini od 120 km/h, bez ikakvih naglih pokreta volanom, opet mi je "namignula" ta lampica.

Sta to moze da bude? Trenutno nesto ili problem u najavi?

Nemam nikavih zatezanja ili neceg slicnog, volan normalno radi kao i uvek. City ukljucujem povremeno kod parkiranja, ne uvek i nikad nije bilo problema.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

 

 



Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...