Jump to content
FAS Euroauto Goran

cybstrela

Members
  • Content Count

    6
  • Joined

  • Last visited

  1. Pre davanja kontakta, i kazaljka obrtomera i kazaljka brzinomera su 'u minusu' (ispod 0). Kad dam kontakt, kazaljka obrtaja se postavi na nulu, a brzinomera ostane 'u minusu'. Tako ostane (kazaljka brzinomera) i kad ga upalim (na slici)
  2. Imam utisak da sam jednom ranije primetio da je kazaljka ispod 0 ali se nije ponavljalo. Sad kad ga upalim izgleda ovako kao na slici.
  3. @Nebojsa Skoro pa nemoguce. Auto je kod mene poslednjih 6 godina, i kod istog majstora poslednjih 160.000km. Niko kilometar satu nije prilazio Ranije kad dam kontakt, kazaljka dodje do 0. Sad kad dam kontakt, nista se ne desava. Mrtva ~1cm ispod nule
  4. Manja je razlika. Stavio sam 175/65R14. Brzinomer bi trebalo po tome da pokazuje da idem brze. Kod mene pokazuje ~10km/h sporije. Sto ce reci, pokazuje mi da idem 50 a ja idem 61km/h. To je problem. Kazaljka ne krece od nule nego ~1cm ispod nule i kad dodje do nule, ja vec idem ~10km/h. Kao sto rekoh ta razlika se ~odrzava u celom opsegu brzine.
  5. Od skoro sam primetio da mi brzinomer laze. Ne bi bilo strasno da pokazuje da idem brze nego sto realno idem, nego laze pokazujuci da ~10km/h idem sporije od realne brzine. Pocevsi od 0km/h do ~155km/h, koliko sam proverio. Najmanje laze na ~120km/h, gde laze 6-7km/h. Svugde ostalo laze 9-12km/h. (kad pokazuje 0 idem vec 10km/h. Problem mi je zbog radara. Inace sam umesto originalnih 165/70 R14 guma stavio 175/65 R14 i trebalo bi zbog manjeg precnika da mi pokazuje da idem brze za 0.6% (da idem 100 a pokazuje 100.6) Hvala za ideje.

Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...