Jump to content
FAS Euroauto Goran
Stefan91

Fiat Panda (169) 1.2 8v - problem sa paljenjem

Recommended Posts

Auto je palio normalno, juče sam ga upalio sve regularno. Danas sednem, probam, zavergla na pola sekunde, i onda samo stane, svetla na tabli se ugase, kao da nestane dovod struje, i cuje se neki zvuk zujanja iza komandne table na dve sekunde, i onda se lampice na tabli opet upale. Sta to moze da bude? Snimio sam video, kako to izgleda, jer ne znam koliko sam lepo objasnio, pa ako neko hoce neka pogleda. Hvala unapred 

https://www18.zippyshare.com/v/iBswCPyH/file.html

 

 

 

 

Edited by neshaoct
update naslova

Share this post


Link to post
Share on other sites

@Stefan91

 

Kleme na aku, jesi li proverio imaju li lufta? 

Kakvo je stanje samog aku, ono, unimer i slicno? Da li 'cakce' kada se pali, lampice da li trepere, moze biti da je aku los? 

 

 

Edited by neshaoct
dodao tag

Share this post


Link to post
Share on other sites

+1 , pogotovo ako je auto ubiVen kratkim relacijama.

Osim stanja akumulatora, dodao bih da treba proveriti i napon punjenja alternatora.

Share this post


Link to post
Share on other sites
On 12/17/2021 at 6:48 AM, ISV_01 said:

@Stefan91

 

Kleme na aku, jesi li proverio imaju li lufta? 

Kakvo je stanje samog aku, ono, unimer i slicno? Da li 'cakce' kada se pali, lampice da li trepere, moze biti da je aku los? 

Lampice svetle normalno, svetla sam palio isto, normalno svetle, nisu slaba, ne gube jačinu. Provericu kleme, ali sumnjam da je aku

On 12/17/2021 at 9:35 AM, Zan Batist said:

ovo je bas basic situacija, akumulator.

Aku je proveren pre par nedelja, delovao je ok. Nisam siguran da je problem u tome, jer verglanje nije slabilo tokom vremena, niti je bilo problema sa paljenjem. Ali provericu aku svakako ponovo 

Share this post


Link to post
Share on other sites

Povezi auto na kablove i videces sam jel aku.

Danasnja kola imaju previse elektronike  tako da ako padne napon

nece upaliti, nema usporenog verglanja kao na zastavi 101.

Posto vozim vise automobila i sluzbeno i privatno iz iskustva kazem da na svim kolima aku samo crkne bez najave.

Situacija je ista kao kod tebe : okrenes kluc, zasijaju lampice, probas da zaverglas zacuje se caktanje i sve se ugasi.

Centarlna radi, svetla rade ali nema snage da upali. U ekstremnim slucajevima ne radi nista ali onda je ocigledno da je aku.

Share this post


Link to post
Share on other sites

Izgleda da jeste akumulator. Upalio sam ga na gurku bez problema, vozio desetak minuta, sad opet pali normalno. Videcu da li ce nocas da se isprazni, ali verujem da hoće. Kupice se novi i to je to, ne moram da se cimam preterano. Hvala vam svima na odgovorima :)

 

 

Edited by neshaoct
formatiranje

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

 



Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...