Jump to content
FAS Euroauto Goran
MilosV7

Fiat Nuova Bravo 1.4 TJet 120/150 - problem sa paljenjem

Recommended Posts

Vec sam pisao u temi vezano za paljenje ali izgleda da se taj problem resio sam od sebe. Naime, tih par dana auto nije hteo da upali na temp j oko  5 stepeni. Secam se da je auto bio na rezervi. Napunio sam auto do vrha, ali vreme  se prolepsalo i sve ok. Skoro bilo hladno, i potrosim ceo rezervoar za dva dana , i taman da trestiram da li hoce da upali. Temp je bila oko  2 stepena ili malo manja i auto pali bez problema. Cim okrenem kljuc palli ko mina. Jedino sto sam primetio, kada uplaim auto radi na 1000 obrtaja, a kada je toplije radi na 1200, i posle se spusti na 800. Sacekacu da padne temp ispod 0 , da vidim kako ce se ponasati.

Share this post


Link to post
Share on other sites

Ispod 5c pali kao mina, ali izmedju 7c i 16c ima problema, da jako je nizak ler.

 

Edited by Ivan
Ne citiraj prethodni post ;)

Share this post


Link to post
Share on other sites
On 12/26/2020 at 5:47 PM, Branislav said:

Ispod 5c pali kao mina, ali izmedju 7c i 16c ima problema, da jako je nizak ler.

 

Problem je definitivno definitivno softverske prirode. Izgleda da su ga talijani tjunovali malo čudno.. 

na nizim temperaturama je nizi ler.. meni je oko 1000-1100

 kada je tolplo prvo paljenje digne ler na 1400 pa posle spusta na 750. Sve u svemu jbg, vozi i cuti. 
 

da ne zna neko gde mu se nalazi senzor spoljne temperature?

Share this post


Link to post
Share on other sites

Na Giulietti je ispod desnog retrovizora, pretpostavljam da je isto i za Bravo al nisam sig :)


Sent from my iPhone using Tapatalk

Share this post


Link to post
Share on other sites

Ja sam lepo rekao da je do softvera nemoguce da ceo forum ima isti problem

Share this post


Link to post
Share on other sites
On 11/6/2020 at 10:24 PM, Goran Zemun said:

Moze naravno... Cujemo se od ponedeljka... 

Imam isti problem na Bravu 2007 godiste, ima ugradjen plin, Gorane ima li mu spasa, i kad bih mogao da dodjem. 

Share this post


Link to post
Share on other sites

Meni se pojavio problem prosle nedelje, ujturu vergla prvi put i malo mu treba da sastavi, upali iz druge kao mina. U subotu nisam vozio auto, upalio je iz petog puta i jedva je verglao, meni vise lici na akumulator (iako je u subotu bila struja dobra) nego na mapu. Da je mapa u problemu stalno bi tesko palio ne samo ujutru, 7 stepeni je i ujutru i uvece..  

 

Share this post


Link to post
Share on other sites

Naslov teme treba proširiti i na nas sa 1.4 atmo 90ks
Bravo 1.4 90ks sa TNGom, 2013. godište, kupljen pre nedelju dana. Već sam znao za problem sa paljenjem a i prethodni vlasnik mi je rekao da ga ima. Kaže, samo sipaj 100 oktana i nema problema.
Svakog jutra sve teze pali, iz 2. pa 3. , danas iz 5. pokušaja.
Rešenja koja sam našao iz iskustva drugih su:
-zamena plinskih dizni ili evaporatora, kažu curi plin pri hladnom vremenu i pravi prezasicenu smesu pri prvom verglanju, "presisa"
-drzati pun rezervoar, da se gorivo ne vrati u rezervoar
-software update, sudeći po ovoj temi, sigurno rešenje problema, mislio sam da za Bravo od 2011. nema problem, ali...
-sipati benzin 100 oktana, ovo mi nikako ne ide u glavu zašto i kako pomaže?



Sent from my Redmi Note 7 using Tapatalk

Share this post


Link to post
Share on other sites

I meni se na Mitu ( 2009 god ) desava to isto. mislim da je jedino resenje sowftware update tjst da neko od cunera sredi mapu za to prvo paljenje. Mislim da su na nekoj temi i pisali sta je sredjeno sa brojem tog tjunera.

Share this post


Link to post
Share on other sites

Meni je problem bio u gorivu, sipao sam na neproverenom mestu. Cim sam presao na krsteno gorivo pali kao mina iz prve. Da li je mesano sa vodom bilo ili manja oktanska vrednost ne znam ali je definitivno bilo do goriva. 

Share this post


Link to post
Share on other sites

Na kakvoj temperaturi vam bude motor kad ga pre toga ugasite? 

 

Ja sam kod mene primetio jedino neko cudno poskakivanje obrtaja na jutarnjem paljenju, kada npr. noc pre toga upalim hladan auto i ugasim ga za ~10 sekundi (scenario da ga uteram u garazu, a bio ispred il tak nesto). Osim toga nikad nisam imao problem, a moj je isto euro5, isti ECU imamo, samo je 2013. 

Share this post


Link to post
Share on other sites

Motor zagrejan pri gašenju, gorivo sa dobrih pumpi.
Sinoć dosuo Shell Vpower 100 oktana, jutros upalio iz drugog pokušaja. Dakle, malo lakše. Pri prvom verglanju malo i zaštucao.
Popodne punim rezervoar pa ću videti sutra ujutru.

Sent from my Redmi Note 7 using Tapatalk

Share this post


Link to post
Share on other sites

A meni se ovo sve isto desava i leti i zimi :D Provalio sam kada sipam sveze gorivo malo lepse pali. Mada ja vozim na plin pa gorivo stoji mesecima. Ali kada palim direktno na plinu, ono prinudno paljenje, upali iz prve. Menjao sam regulator pritiska pre neki dan, i isto. Sumnjam jos na pumpu, nesto izgleda vraca gorivo iz sistema u rezervoar. 2007. godiste. Toliko me nervira vise zadnjih godinu dana, da kad treba Brava da upalim, prvo popijem Rivotril :D 

Ovako meni identicno pali i po toplom vremenu i sada na hladnom.

 

Share this post


Link to post
Share on other sites

Meni se desava kako su krenuli hladniji dani samo pri prvom jutarnjem paljenju i to ne svaki put, desava se da upali iz prve, malo teze al upali. 

Share this post


Link to post
Share on other sites

Jbs ti ovo, mi dizele bez grejaca palimo "na cvrgu" :D jes da cekicaju posle ali ja ne bih imao ovoliko zivaca i para za akumulatore i alnasere a i u mom malom mestu vec bih pesice presao jedno 70% puta :D

Послато са SM-A307FN помоћу Тапатока

Share this post


Link to post
Share on other sites
10 hours ago, MS PK said:

Jbs ti ovo, mi dizele bez grejaca palimo "na cvrgu" :D jes da cekicaju posle ali ja ne bih imao ovoliko zivaca i para za akumulatore i alnasere a i u mom malom mestu vec bih pesice presao jedno 70% puta :D

Послато са SM-A307FN помоћу Тапатока
 

Sreca pa imam istrenirane zivce :D Nikako nisam imao vremena da se pozabavim ovim, a majstori begaju od problema, oni bi samo nesto da menjaju u nedogled :) Sutra mi stize set za merenje pritiska goriva, tipujem na nepovratni ventil na pumpu, al znacu za vikend sta je tacno. 

Share this post


Link to post
Share on other sites

Meni je polovičan učinak u poslednja 4 jutarnja paljenja - dva puta upalio iz prve, dva puta iz drugog pokušaja.

Sent from my Redmi Note 7 using Tapatalk

Share this post


Link to post
Share on other sites

Ja sam imao problem sa paljenjem na Ypsilonki 1.4 16V 95ks , kada sam uzeo auto zezalo je paljenje  kada je hladan neki put upali iz prve , neki put iz 5. puta , vruc isto se ponasao ali nikakvu gresku nije prijavljivao ,pa sam menjao instalaciju sa konektorima koji idu na bobine jer je to nesto bilo vec menjano ali jako lose odradjeno tj krpacina , i vise nisam znao sta da radim kacen na dignostiku X puta dok jednog dana nije upalio chek engine lampicu i odmah ga zagacim na dijagnostiku i ocitam gresku MISFIRE za bobinu na 4. cilindru (ne secam se koji kod) i bile su mi ostale sumnjive i OM metrom ispitam i bobina na 3. cilindru je imala slican otpor kao ova na 4. tako da sam zamenio sve 4 NGK i od tada auto pali na prvu i kratko vergla a u voznji razlika je osetna auto ubrzava momentalno na bilo kojem broju obrtaja i stepenu prenosa kada se doda naglo gas.Naravno vozim ga od prvog dana na 100 oktana.

Share this post


Link to post
Share on other sites

Poslednjih par dana, 1.4 90 ks benzin plin, pali bez problema pri jutarnjem paljenju. Jutarnje temperature 3 - 6 C, pola rezervoara svežeg goriva, ALI rezervoar plina prazan i sekvent ugašen. Pre toga, i a višim jutarnjim temeraturam, sa uključenim sekventom, pali iz drugog pokušaja

Po mom mišljenju, na atmo motoru, vožnja na plin "prilagođava" parametre ECU motora plinskoj smeši, i uz degradiranu oktansku vrednost benzina usled stajanja, dovodi do težeg prvog startovanja motora.

Sent from my Redmi Note 7 using Tapatalk

Share this post


Link to post
Share on other sites

I da demantujem sebe - auto vise nema problema sa paljenjem iako sam prešao preko 500 km na plin. Izgleda da je samo do benzina bilo...

Sent from my Redmi Note 7 using Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

 



Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...