Jump to content
FAS Euroauto Goran
Milos99

Alfa Romeo 156 1.9 JTD 115 - slabo vuče na visokim spoljnim temperaturama

Recommended Posts

Pozdrav, pojavio mi se problem od skoro. Vozim alfu 156 1.9 jtd 85kw i od skoro na temperaturama iznad 20°C auto slabije vuce, izbacuje crn dim. Zamenjen je protokomer, ociscena je usisna grana, interkuler i map senzor, turbina je odlicna, ne trosi gram ulja, egr je zatvoren a na dijagnostici nista ne izbacuje...

Ako je neko imao slicnih problema i zna sta je u pitanju da mi javi, hvala unapred.

Share this post


Link to post
Share on other sites

@Milos99

 

Ovo nikako ne zvuci logicno, da nije nesto do egr? Tako mi deluje iako je zatvoren fizicki i softverski pretpostavljam? Jel auto trese, trza kad je preko 20c?

 

 

Edited by neshaoct
formatiranje

Share this post


Link to post
Share on other sites
On 9/25/2020 at 3:51 PM, Milos99 said:

Zamenjen je protokomer,

Stavljen je nov?

Kako auto ide kad otkačiš protokomer?

 

Imao je jedan forumaš na Stilu isti problem:

On 11/26/2012 at 10:23 PM, batana said:

...Probao sam koleginog 1,9 JTD, koji je značajno življi auto.

Sve ovo se drasticnije oseća kad je auto topao i napolju je toplo. kada je hladan onda je situacija bolja ali i dalje do 3000 ubrzava a onda stane silina.

Kako ovo da resim?

On 4/25/2013 at 10:25 AM, batana said:

napokon, nadjen problem...

Crko protokomer, drzi na 450 i tu stoji i na velikom gasu... Bio kod Gorana i probali sa drugim protokomerom, auto jede put... totalno drugi auto...

@Milos99

Share this post


Link to post
Share on other sites
4 hours ago, Branislav said:

@Milos99

 

Ovo nikako ne zvuci logicno, da nije nesto do egr? Tako mi deluje iako je zatvoren fizicki i softverski pretpostavljam? Jel auto trese, trza kad je preko 20c?

 

 

Ne trese, ne trza, auto i ne dimi kad se isturira u leru, samo kad se vozi, razmisljam se da probam da promenim termodavac, cuo sam da moze da bude i do njega ali nisam siguran, hvala.

2 hours ago, neshaoct said:

Stavljen je nov?

Kako auto ide kad otkačiš protokomer?

 

Imao je jedan forumaš na Stilu isti problem:

@Milos99

Nije nov, stavljen je sa stila ispravnog za probu i isto se ponasa, zatim je kupljen polovan sa ispravnog auta koji znam od pre i znam da je ispravan ali se isto ponasa, isto tako drugi auto sa mojim protokomerom ide odlicno, bas kako treba. Kad otkacim protokomer auto nenormalno dimi u svim uslovima i mnogo losije ide. Hvala.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

 



Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...