Jump to content

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

FAS Euroauto Goran Vlada
Boban85

Fiat Idea 1.3 MJet - lampica od ulja sija par sekundi posle paljenja motora

Recommended Posts

Pozdrav,nov sam sam na forumu a moj problem je sledeci.Od nedavno pri hladnom startu motora,jutarnje paljenje,posle paljenja istog lampica ulja ostaje upaljena 3 do 5 sekundi i ispise gresku „nizak pritisak ulja“ zatim se ista ugasi.Svako sledece paljenje je i dalje sa odlozenim gasenjem lampice ali nesto kracim bez izbacivanja greske.Ulje,filtere,redovno menjam,selenia 5/40.Motor 1.3 51/69.Dali je neko imao slican problem,unapred zahvalan?

Share this post


Link to post
Share on other sites

Pa rekao bih da malo kasnjenje tj gasenje lampice 2 do 3 sekunde posle paljenja motora je oduvek tj od kako je kod mene stim sto se to sad,zadnjih par dana dupliralo i plus pali gresku pri prvom paljenju,znaci sto duze odstoji to kasnije lampicu ugasi.

Share this post


Link to post
Share on other sites

Probaj prvo neki bolji filter ulja da stavis ako nastavi isto moras da nadjes razlog brzo jer to ne valja tako.
 

Share this post


Link to post
Share on other sites

Ja sam imao sličan problem na puntu 2 ali benzin.
Loš ventil na filetru...plus u svakoj radnji su mi prodavali filtere koji su duži tj. dublji...iako mogu da se naviju...u AP sportu su mi dali filter kraći makar 3 cm...od onda gasi lampu prilikom verglanja...kako i treba...
Kada ti je auto vruć na leru ne pali lampu?
Možda je prljava rešetka na uljnoj pumpi pa dok ne "probije"....

Share this post


Link to post
Share on other sites

Samo pri paljenju zeza,sto duze stoji to kasnije lampu gasi.Ostalo mi neki davac pritiska da zamenim pa ako ni to nije onda skidanje kartera pa dalje nagadjanje.

Majstor kaze ili pumpa ulja,nesto oko nje cak mi pominje i lezajeve radilice

Motor lepo radi,bez lupanja,cudnih zvukova.Nadjoh na forumu coveka sa istim problemom na istom motoru,ali nepominje dali je isti i kako resio,neaktivan je na forumu od 2015 te,pa ne znam kako bih ga kontaktirao.

Share this post


Link to post
Share on other sites

Druze rekoh ti na par tema :D da prvo promenis filter ulja bas iz razloga koji ti je iznad kolega pomenuo u postu a to je problem do nepovratnog ventila. Ulje iscuri i onda svaki put kafa upalis on rafi iszo kao i pri zameni ulja. Ako do toga ne bude problem a mislim da ces resiti time, onda da se skine karter i ocisti resetka ili sito pumpe. Ako i to nije onda je mozda do pumpe
 

Share this post


Link to post
Share on other sites

Jutros zamenuto ulje i filter ulja,u pitanju je ulozak filtera koji nema pomenuti ventil,stavljen bosh.Situacija nesto bolja,ali opet prvo paljenje sa odlozenim gasenjem lampice.

Share this post


Link to post
Share on other sites

Druze kako si resio problem sa tom lampicom ulja? I ja imam taj problem. Samo dok je hladan treba mu par sekundi da je ugasi... A svako paljenje posle kad je zagrejan odmah je gasi. 

Share this post


Link to post
Share on other sites

Kako ste resili ovaj problem? Meni na punto 1.2....prvo paljenje sekundu dve nakon svih lampica se tek ugasi za ulje...filter ufi, ali nije od pocetka tako, par meseci od kad sam uradio mali servis je pocelo, jos letos...bojim se da se sad zimi to jos ne produzi...mozda i sad steti motoru tih 2 sekunde dok sija lampica? Hvala svima

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


 

 



×