Jump to content

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

FAS Euroauto Goran Vlada
sale nacionale

Fiat 500L - Uconnect multifunkcionalni uređaj, iskustva i problematika

Recommended Posts

Posted (edited)

Pouzdrav druže, baci pogled ovde: Blue & me

 

 

Edited by Ivan
Ne citiraj prethodni post ;)

Share this post


Link to post
Share on other sites

Probano jos sa nekim drugim telefonom?

3 hours ago, Sirius9 said:

čačkali one 2-3 opcije koje sistem ukupno ima i jednostavno neće da prebaci poziv na ozvučenje u autu.

Jos od ranijih verzija Blue&Me pa do ovih novijih Connect-a, vidjao sam vec vise puta da sa nekim telefonima nema zvuka na fabrickim zvucnicima, ostalo funkcionise normalno. Uglavnom je palilo resenje da se posle uspesnog uparivanja restartuje telefon (ne samo njegov BT, posto bi bila ista situacija, nije pomagalo ni brisanje BT liste). Kada bi se posle restarta fona automatski opet povezali, sve bi radilo normalno i kasnije. Ne kosta nista da eventualno probas i to ili uparivanje nekog drugog telefona, cisto da se locira problem.

Spojicemo ovu nepotrebno otvorenu temu, sa postojecom o Uconnect na 500L.

Share this post


Link to post
Share on other sites
Posted (edited)

Hvala obojci na predlozima.

Malo je bilo vremena da se igra juče pa nismo probali drugi telefon ali čim bude prilike probaćemo i to i ono sa restartom telefona dok je konektovan.

Počeo sam da čitam temu od početka, vidim da su neki imali problem sa Xiaomi telefonima a ja baš imam Mi 4i, kolega ima isto Samsung ali videćemo

da od druge koleginice pozajmimo Huawei pa da probamo s njim... Čim bude prilike da se proba javljam rezultate...

Edited by Sirius9

Share this post


Link to post
Share on other sites

Jel ima neko ideju, imao sam problem sa xiaomi ranije i sad isto sa samsung, nisam nikad resio .. povezem bez problema tel sa bt u autu, i kada zovem ja sa displeja auta sve je ok. Ali, kada bilo ko mene zove, odma izbaci zauzece, znaci prijem poziva nikako ne uspeva.

Sent from my SM-G975F using Tapatalk

Share this post


Link to post
Share on other sites

Mozda jeste .. mada sa kojim god da probam, isto je .. juce sam na telefonu dodatno podesio da sve moguce ide preko bt konekcije sa uconnectom, i primio sam whatsapp.poziv i tu je opet sve bilo ok. Znaci samo dolazni gsm call mi daje odbijanje

Sent from my SM-G975F using Tapatalk

Share this post


Link to post
Share on other sites

A kako inace proveravate update za sam Uconnect?

u pitanju je Fiat 500X ali pretpostavljam da je slicno ako ne i isto kao kod 500L.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


 

 



×