Jump to content
FAS Euroauto Goran
PharaohMaster

Grande Punto/Punto Evo 1.3 MJet - problem sa paljenjem

Recommended Posts

Zdravo svima, vozim gp 1.3 75ks, i imam problem sa prvim paljenjem. Vergla jako lepo i dobro bez prestanka,ali je potrebno dosta puno puta to pokusavati,posle toga u toku dana pali mnogi bolje, znaci samo prvo paljenje kad odstoji preko noci...Prvo mi je receno da je problem senzor radilice,pa relej grejaca,pa filter goriva,pa dizne, sve sam to zamenio,i i dalje isto,nekada se cak desava da ni preko dana nece paliti ako mu malo ne pritisnem papucicu gasa.. U radu nema nikakvih problema,trokiranja,dimovs,nicega,zaista me izludjuje.

Ako neko ima neku ideju, znacilo bi mi puno,hvala !

 

 

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites
On 10/1/2021 at 2:31 PM, Filip13 said:

Zdravo svima, vozim gp 1.3 75ks, i imam problem sa prvim paljenjem. Vergla jako lepo i dobro bez prestanka,ali je potrebno dosta puno puta to pokusavati,posle toga u toku dana pali mnogi bolje, znaci samo prvo paljenje kad odstoji preko noci...Prvo mi je receno da je problem senzor radilice,pa relej grejaca,pa filter goriva,pa dizne, sve sam to zamenio,i i dalje isto,nekada se cak desava da ni preko dana nece paliti ako mu malo ne pritisnem papucicu gasa.. U radu nema nikakvih problema,trokiranja,dimovs,nicega,zaista me izludjuje.

Ako neko ima neku ideju, znacilo bi mi puno,hvala !

 

 

I dalje mucim muku sa ovim pa ako ima neko neki predlog znacilo bi mi.Stavljen i nov akumulator,promenio sve 4 dizne,pa ih i cistio i proveravao kod bosiste,ali problem i dalje postoji. Jedino sto primecujem je da tog prvog puta kada dam kontakt, pumpa goriva zuji non stop dok prvi put auto ne upali. Nakon toga na svakom sledecem kontaktu pre paljenja zuji 2-3 sekunde i staje kao sto bi i trebalo da radi,je l moguce da je u njoj problem??

Share this post


Link to post
Share on other sites

Moguce, a i deluje mi da negde uvlaci vazduh u sistem goriva , neki spoj creva, gumica na kucistu filtera..ko zna, mozda je i zapuseno sito u rezervoaru ako ga ima, oslabila pumpa..

Послато са SM-A307FN помоћу Тапатока

Share this post


Link to post
Share on other sites

Je l moguce nekako proveriti regulator, unimerom? Jer na dijagnostici ne pokazuje nikakvu gresku,a red je preveliki kod svakog majstora da bih cekao,pritom idu i praznici,a auto mi je preko potreban,hvala

MS Mislis na pumpu visokog pritiska ili u rezervoaru?

Edited by Filip13

Share this post


Link to post
Share on other sites

Ne mora regulator da prijavi gresku na dijagnostici, zato i jeste problem da se dodje do zakljucka sta ne valja ali jeste cest problem na 1.3 motorima. Ako prijavi, spasen si muke. 

Ja sam kod drugara odvio cevi koje idu sa magistrale na dizne i skapirao da skoro pa nema pritiska tu pri verglanju(njegov nije hteo ni da upali) zamenili regulator sa drugim polovnim i sve ok. Naravno prvo proverio pumpu u rezervoaru da li je ispravna(metodom, zuji, dobra je, hehehe) 

Ne kazem da je ovo prava metoda ali sam kao entuzijasta probao na taj nacin. Sigurno postoji sigurnija i bolja metoda sa barometrima, unimerom ili nekim drugim instrumentom ali oko toga vec ne mogu da pomognem jer sam entuzijasta, a ne majstor. Mozda neko zna sa sigurnoscu nacin ispitivanja? 

Ako neko u okolini vozi isti auto, pozajmi na probu. Fazon 5 minuta je da ga skines, jedino ako je neko voljan da ti da na probu. 

Edited by werp690

Share this post


Link to post
Share on other sites

Pozdrav svima. Imam zbunjujuci problem sa gp 1.3 mjet 90ks. 

Auto nece upalit hladan nikako. Provjereni grijaci i instalacija grijaca, pumpa goriva ispravna, visokotlacna pumpa isto. Zamijenjen regulator tlaka goriva. Promijenjen filter goriva. Promijenjene dizne. Auto i dalje ne pali a dobiva gorivo.

Probao sam odpojit maf senzor.

Na šlepanje upali na tri metra. Dok vergla zvuči kao da bar jedan cilindar nema kompresiju a ne dimi na štangicu niti na auspuh. Kad sastavi prvih minutu dvije dimi sivo i crno (vjerojatno jer je natocio naftu u cilindre i ispuh). U voznji auto nema problema, poteže lijepo, ide preko 170km/h. Kad ga ugasim nakon sat dva rada i odmah probam upalit vergla 10-ak sekundi i upali. Preko dijegnostike sam provjerio tlakove goriva i djeluju mi normalno, anlaser vergla dobro (digne barem preko 300 okretaja). Jedino što mi ke čudno kad ugssim auto je to da tlak goriva pada do nule i odjednom pokaže 3275bars pritisak. Sutra ću zamijenit i taj senzor tlaka. Citso sam da su znali imati problema sa signalom senzora vanjske temperature ali preko dijagnostike ne mogu vidjet koja je vrijednost.

Auto ima 240000km

Molim vas da mi date dobar savjet jer mi se trenutno svodi na par opcija.

 

1. Kompresija - da je ona auto bi dimio i ne bi isao

2.egr otvoren - ne bi upalio nikad

3. Rastegnut lanac - javljao bi grešku senzora bregaste

 

Edited by Ivan
Spojeno

Share this post


Link to post
Share on other sites

@DagVanCajk

Pozdrav i dobrodoslica na FLCS forum.

Nepotrebno otvorena tema spojena je sa postojecom, koja se bavi identicnom problematikom vec punu deceniju.

Share this post


Link to post
Share on other sites
On 6/9/2021 at 8:22 PM, vicent said:

Motorni komp. dobija drugačiji signal za spoljnu temperaturu, usled toga dizne daju neodgovarajuću smešu na prvom paljenju. Već je o tome pisano. Ima elektroničara koji to mogu da reše. Potraži na forumu.

Pozdrav, imam jako slican problem i trudio sam se nac temu o temperaruri ali nisam nasao. Da li imas kakav link? Hvala ti.

 

Edited by Ivan
Sredjen citat i format

Share this post


Link to post
Share on other sites
5 minutes ago, DagVanCajk said:

i trudio sam se nac temu o temperaruri ali nisam nasao. Da li imas kakav link? Hvala ti.

Resavalo se to na vecim MultiJet motorima softverski (konkretno pitanje za spoljnu temperaturu koje te interesuje, ne i ostatak navedene problematike u tvom postu).

Imas pinovane postove u ovoj temi, na vrhu su pa pogledaj (a pisalo se i na prilicno mesta po forumu, imas bas Search foruma u gornjem delu):

https://www.fiat-lancia.org.rs/forum/index.php?/topic/43170-fiat-nuova-bravo-19mjt-120ks-16-mjet-teže-prvo-paljenje

 

Share this post


Link to post
Share on other sites

Poz. imam problem s punto grande 1.3 dizel.

Dobije kontakt lampice odrade svoje okrenem kljuc nista,nece. Uz to niti pumpa od goriva nezuji tj neradi. Nez. Sta mu bi dosao s poyla parkirao ujutro ni da bi. Novi akumulator, sve osigurace pregledao vise nez sto bi. Ako netko zna problem. Hvala

Share this post


Link to post
Share on other sites

Kontakt brava.

Poslato sa JSN-L21 pomoću Tapatoka

Share this post


Link to post
Share on other sites
Posted (edited)

Kada dam kontakt nema zvuka pumpe za gorivo i auto vergla a neće da upali. Električar samo poništio grešku kompjuterom i nije mi ni naplatio, kaže da nije do pumpe. 

Posle toga auto jedno vreme palio normalno, sad se ponovo desilo.

 

Edited by Ivan
Spojeno

Share this post


Link to post
Share on other sites

Pregledaj osigurace, releje. Inercioni prekidac, senzor radilice...

Послато са SM-A307FN помоћу Тапатока

Share this post


Link to post
Share on other sites

Hvala veliko na odgovorima. 

Inače radi se o 1.3, 2012 godište. 

 

Prvi put kada se desilo radio sam mali servis a drugi put posle menjanja paknova. Da li dizanje auta može da izazove ovako nešto? 

Share this post


Link to post
Share on other sites
Inrecioni prekidac bi ugasio i pumpu
Pa kaze da ne cuje pumpu za gorivo :)

Послато са SM-A307FN помоћу Тапатока

Share this post


Link to post
Share on other sites

Električar ponovo ništa nije našao. 

Inače se palila lampica grejača kad krenem sa autom, raskačio grejač. 

Sad radi ponovo. 

Share this post


Link to post
Share on other sites

@Evkan

Tema je spojena sa postojecom, o problemima sa paljenjem na GP/Evo 1.3 MultiJet.

Share this post


Link to post
Share on other sites

Drugi električar rekao da je do pumpe. Imaju neke četkice na njoj koje ako se nađu u određenom položaju, stvaraju problem sa paljenjem. 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

 



Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...