Jump to content
PharaohMaster

Fiat Grande Punto 1.3 MJet - problem sa paljenjem

Recommended Posts

Ma jok neće da vergla. A posle dva sata upalio na keca tj baš onako lepo veselo..

 

Share this post


Link to post
Share on other sites

Jbt, jel neko čita šta sam napisao. Proveri kablove koji idu u anlaser, isto je i mene zezao, neće da upali, pa upali posle nekog vremena. 

Share this post


Link to post
Share on other sites

I meni se tako nešto dešavalo. Običan Punto 1,3 MJ lepo pali, radi itd. I onda jednom prilikom da ga upalim, ništa samo kontakti i ni zvuka.

I tako par puta, dok mi neko ne reče da proverim akumulator. Desi se da neka od ploča u akumulatoru pukne, pa od vibracija izgubi kontakt i napon spadne za par volti. I nema snage da zavergla ni malo.

Vidi u nekom servisu za akumulatore da ti provere njegovo stanje. Ja kupio novi aku i rešio problem...

Share this post


Link to post
Share on other sites

Proveri vezu od akumulatora ka alanseru i prema masi (mada ona nije problem)  kontakt sa brave na alanseru,ako je sve ok a mislim da jeste onda čišćenje alansera jer je to problem.

Dijagnostika neće ništa pokazati.

Marko je napisao već.

Share this post


Link to post
Share on other sites

Nekako i ja verujem najviše da je neka banalna stvar samo je treba pronaći.
Hvala ljudi na pomoći. Dobio sam dosta korisnih informacija..

 

Share this post


Link to post
Share on other sites

Pozz ljudi. Imam problem sa paljenjem, auto se upali pa se posle 2 sek ugasi,sve dok ne skinem crevo sa filtera nafte dam kontakt da malo nafte istece i vratim crevo i auto pali, ali motor radi kao da ga nesto gusi i pola minuta minut, nema gas, tek posle tog vremena dobijam gas i posle auto normalno radi, normalno vuce. Uradjen je kompletan mali servis. 

 

 

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites

O kakvom se pretezno kvaru radi ako mi pumpa pomalo kvasi,znaci pusta naftu, u pitanju je fiat 500 1,3 mjet 75 ks?

Da li je potrebno sto pre to resiti i koliko je komplikovano skinuti pumpu a ako samo su gumice, da li je to neki skup kvar da zanam unapred da me majstor ne odere?

Share this post


Link to post
Share on other sites

Racunaj zamenu gumica do 100e mada bi trebala manje i ruke majstora za skidanje i montazu pumpe na auto, to vec zavisi do meste u kom zivis :)

Послато са SM-J330F уз помоћ Тапатока

Share this post


Link to post
Share on other sites

Pozdrav ljudi, imam isti problem kao PharaohMaster koji je i otvorio ovu temu. Auto nije vozen mesec dana, a zatim je normalno upalio, bio vozen par dana. Nakon toga kada sam pokusao da ga upalim nisam uspeo tj auto se upali podigne na 1000 o/min i odmah ugasi (radi oko 1-2 sec). Pokusavao sam i gas da pritisnem cim ga upalim ali auto se odmah ugasi. Nikakva greska nije uocena na dijagnostici. Sutradan sam auto normalno upalio. Presao sam 3 000 km i problem se ponovo javio, samo ovog puta auto nisam mogao nikako da upalim i odslepovao sam ga do majstora. I onda klasika, kod majstora je upalio i sve je normalno radilo. Majstor nije nista radio. Danas opet nisam mogao da upalim kola. Da li znate u cemu je problem? Da li je moguce da se klapna DPF zagavila? Dizne sam proveravao i ok su. 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×