Jump to content

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

3.14jan

Lybra 1.9 JTD - pale se lampice ABS i handbrake (ručne)

Recommended Posts

Evo jutros na mojoj Lybri isti problem sa lampicama abs-a i ručne.

Ispostavilo se da je osigurač u kutijici na samom akumulatoru oksidirao. Zamenjen isti i greške nestale posle 2m vožnje. 

Samo da napomenem da je kod mene taj osigurač od 50A. Kupio sam novi i zamenio ga pošto je oksidirao i unutar sebe tj u onoj plastici na sredini.

 

Bravo za forum po ko zna koji put.:clap:

 

Share this post


Link to post
Share on other sites
On 12/19/2010 at 7:49 PM, 3.14jan said:

Od kada je krenulo vlazno i hladno vreme, pri prvom startovanju odnosno paljenju auta upale se na sekundu lampica za abs

abs3.jpg

i lampica za handbrake

stock.jpg,

mada na pocetku se mozda nekoliko puta upalila samo za ABS, ali sada u zadnje vreme kako sam primetio i CHECK se pali zajedno sa njih dve, provereno je kociono ulje i na max-u je, vazna napomena je da se nikada u toku voznje nisu upalile ili posle voznje kada stanem i opet upalim one se ne javljaju ili kada je toplo, auto je kacen na skupu dijagnostiku i nema gresaka,

u voznji bez problema koci i majstor je proverio sve oko diskova i plocica, samo mi je rekao da moram da promenim na desnom tocku viljusku i mislim na zadnjem trapu one gumice sto propadju na balans stangli ili cem vec. Ako je neko imao vec slicnih problema ili resenja hvala unapred.

Meni se to isto dešava, ali sam primjetio da se to pali pri paljenju dok držim pritisnutu kočnicu.

On 12/19/2010 at 8:53 PM, Damjanović said:

Imao ja taj problem, bogami oko 6 meseci. Prvo je počela (ničimizazvana) da se pali ABS lampa, potom signal ručne kočnice, koji malko slabije svetli, nego kad se da prvi kontakt. Znači, motor startuje, počne sa radom, a signal ručne kočnice oslabi za 20% (intenzitet svetla). . Kad podignem ručno, on pojača svetlo!. Skidao džek sa ABS-a, prao ga, kontrolisao ulje...sve bilo u najboljem redu. Abs funkcionisao normalno (štektanje po ledu...i to). Tako je bilo prvih 6 meseci od kako sam kupio auto, a onda odjedanput nestalo!! Od tada do danas je prošlo 2 godine. Nikad mi se više nije taj signal ponovio (mada ne znači da neće opet).

To se i meni dešavalo. Hladna zima, ručnu nisam mogao dići 2 mjeseca. Taj problem sa lampicom (slabije svijetli u vožnji) od ručne, riješen tako što je ručna prisilno, malo cimnuta (dok je bila još zaleđena).

Share this post


Link to post
Share on other sites

Pozdrav svima. Novi sam član ovde upravo zbog istog problema. Imam Lančiu Lybru 1.9 jtd. Rešim juče da je oteram u autoperionicu na kompletno pranje (spolja i kabina) i posle toga čim sam upalio kola i krenuo upalile se lampice ABS i HANDBRAKE, a takođe mi ne radi brzinometar niti digitalni kilometar sat. Ostavim kola do jutros da se lepo osuše dam kontakt, upalim, lampice ne svetle a brzinometar proradio. Ugasim ga, upalim opet da ga provozam malo i da vidim kako se ponaša, nakon 500-600 metara vožnje opet ista stvar, upalile se obe lampice i brzinometar uopšte ni da mrdne. Proveravao sam sve osigurače i svi su u redu, skidao džek od abs-a izduvavao sa kompresorom ali opet ništa. Ako neko ima još neki predlog neka piše. Hvala unapred.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×