Jump to content
FAS Euroauto Goran
SevenByEight

Fiat Stilo - problem sa parking senzorom

Recommended Posts

Pozdrav svima, eto dakle imam problem sa spoljnim parking senzorima (krajnji levi i desni) na mom Stilu. Naime, verovatno su od udara nabijeni unutra i upali iza branika. Uspevam da zavucem ruku i da ih otpozadi nekako naguram u te rupice ali se s vremena na vreme od truckanja dogodi se da ponovo upadnu. Kontam da bi trebalo skinuti zadnji branik i zalepiti ih iznutra pa me interesuje da li neko zna kako se to radi ili koliko bi me kostalo da to odradim u servisu.

Hvala unapred.

Share this post


Link to post
Share on other sites

Kupio sam Fiat Stilo 1,9JTD 2003g sa Abarth opremom i imam probleme sa njegovim fabrickim parking senzorim,jedan fali i stalno me zeza na Bordu sa pistanjem i upozorenjem da senzori ne rade,to mi lagano ide na zivce pa me zanima da li postoji neko rijesenje za ovo,da li se ko susreo sa ovom problematikom,da li se moze gdje naci zamjenski ili nekako to rijesit sa otpornikom i zaobici gresku,ili jednostavno stavit neki kineski,. Parking senzori toliko mi i nisu potrebni ali me upozorenje izludjuje.....

Share this post


Link to post
Share on other sites

@ stilo_16v

Ja sam konacno to sredio. Kupio sam najobicniji super-lepak. Zavukao ruku i dohvatio senzor koji je upao (kod mene krajnji desni - obicno upadne kad predjem preko neke dzombe ili rupe), ocistio plastiku i onda oko samog senzora sipao lepak. Drzao sam ga pritisnutog nekih 30 sekundi i od tada (ima nekih 2 meseca) je sve ok. Nadam se da ti ovo pomaze.

Pozdrav

Share this post


Link to post
Share on other sites

to je ok drug,kod mene je problem sto mi fali senzor,uopce ga nemam,i svaki put pisti na bordu kad upalim auto i imam onaj trokutic upalje sa porukom "Parking senzori greska2.........

Share this post


Link to post
Share on other sites

Da li neko zna da li je moguce iskljuciti parking senzore putem dijagnostike?

Nisam mogao naci opciju

Share this post


Link to post
Share on other sites

Ja imamp problem sa parking senzorima i sa svetlom u rikverc! :blushing:

Naime, svetla u rikverc ne rade uopste a bogami ni p. senzori. Kad izvucem konektor iz dzeksne zadnjeg desnog svetla parking senzor radi. :thumbup: Cackam sa ispitivacem struju ima u jednoj zici, tako isto i na levoj strani. Al rikverc svetlo ne radi. Izvucem samo levo z. svetlo senzori opet ne rade a ni svetlo. :wacko:

Kad ga opet spojim ne radi ni svetlo u rikverc a ni parking senzor. :wallbash: Nema vise ni napona u toj zici, koji mu je vrag ni sam ne znam? :rant: Jel mozda rade ti senzori na

principu napona ako ima zadnjeg svetla ima i p. senzora??? :o Nije mi jasno zasto to ne radi, ako ubacim u rikverc i aktivira parking senzore kad izvucem desni konektor koji mu je vrag da ne upali zadnja svetla??? :wallbash: Jel imao neko ovaj problem??? :chris:

Share this post


Link to post
Share on other sites

Od pre par dana sam postao vlasnik Stila 1,9 JTD.Pri startovanju izbacuje mi gresku senyora za kisu,senzora dnevnog svetla i parking senzora.Da li ovi senzori mogu da se zamene,kolika bi bila cena ili da se iskljuce?

 

 

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites

Srećna Nova godina svima! 

Od skoro sam vlasnik Fiat Stila karavana, multijet, 88 kw, 2005.g i imam problem sa parking senzorima.  Kad ubacim u rikverc pišti neprekidno par sec. i onda prestane. Pa me zanima gde se nalazi centralna jedinica i, ako neko zna lek za ovu "boljku", kako izlečiti ?

Hvala 

Share this post


Link to post
Share on other sites

Najverovatnije ti je neki od parking senzora neispravan. Moras nabaviti jedan ispravan senzor i izmenjati svaki pojedinacno kako bi otkrio koji ti pravi problem. Ti senzori obicno pred crkavanje ili ne reaguju kako treba na razdaljinu (kasno piste ili u retkim slucajevima kao sto je tvoj aktiviraju se sami dok ih ultrazvuk nakon nekoliko sekundi ne razradi... Inace, ako si nedavno prao auto, i ako te je mraz uhvatio, mraz hoce da pravi takav problem kada udje voda u senzore. Kad dodje suvo vreme i temperature kad odu u plus "izleci" se sam od sebe :)

Share this post


Link to post
Share on other sites

Ne treba menjati jedan po jedan, na dijagnostici se vidi koji je u problemu, ili das kontakt i ubacis u rikverc i onda idi redom naslanjaj uvo na senzore, cuces da oni pucketaju, koji ne pucketa taj ne radi, inace centrala ti se nalazi ispod desnog stopa, iznutra iza tapacira.
 

Share this post


Link to post
Share on other sites
On 1/3/2018 at 12:26 PM, Kuvalja said:

Ne treba menjati jedan po jedan, na dijagnostici se vidi koji je u problemu, ili das kontakt i ubacis u rikverc i onda idi redom naslanjaj uvo na senzore, cuces da oni pucketaju, koji ne pucketa taj ne radi, inace centrala ti se nalazi ispod desnog stopa, iznutra iza tapacira.

U pravu si Kuvalja. Leva dva senzora pucketaju, desna dva ne. Da li je moguće da si oba crkla,  tj.kako da znam da nije do centrale? 

Share this post


Link to post
Share on other sites

Jedino dijagnostikom, mogu da te neko udario u desni deo branika, ili se zavuci ispod desnog dela branika i nacices dzek, pogledaj da tu nisu ostecene zice....
 

Share this post


Link to post
Share on other sites

Pozdrav,

vec neko vreme se pali lampica - trougao s uzvicnikom za parking senzore. Posto sam u inostranstvu, ne poznajem jezik i ne bih da me izlevate ovdasnji majstori, pokusao sam da resim to u Srbiji, medjutim sam bio kratak s vremenom da odem kod nekog drugog majstora, u jednom servisu je spojen na dijagnostiku, kaze da je problem u centralnoj jedinici i da mora da se zameni.

Sad da ja vas pitam, kako je moguce da meni sva 4 parking senzora rade nazad*(prosao sam 10tak tema na forumu da proverim senzore, kao i moguce probleme koji se javljaju) ako vec centralna jedinica ne radi ? Inace nasao sam po 30e polovnu drugu PCU ali me interesuje da li je stvarno do nje, majstor iz tog servisa nije znao pa rekoh da pitam vas, mozda je imao neko takav problem....

Share this post


Link to post
Share on other sites

@Morrisppk

 

Pogledaj sve ranije napisano u temi na kojoj smo. :thumbup: 

Mislim da tehnički može da se dogodi da sami senzori rade (dobiju struju, rade odnosno čuješ da ''pucketaju''), a da centrala bude u problemu. Možda i grešim, al' videće @Kuvalja notifikaciju pa će dopuniti kad bude mogao... :) 

Share this post


Link to post
Share on other sites

Moglo bi to da bude, dobijaju senzori napajanje pa zato pucketaju, preko dijagnostike moze da se vidi u cemu je problem, ali ako rade senzori, moze biti centrala, zvucnik ili instalacija.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

 



Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...