Welcome to Fiat-Lancia Club Serbia Forum

fb nalog 02.jpg

Za pisanje u bilo kojoj temi na Forumu neophodno je da se ulogujete. Ili tako što napravite svoj korisnički nalog na Forumu (klik na Sign Up i popunite polja), ili još lakše tako što se povežete sa Vašim Facebook nalogom.

Opet klik na ''Sign Up'', onda izaberite ''Sign In with Facebook'', izaberite da li želite na Forumu da koristite ime sa Facebook-a ili želite neko drugo ime, i to je to. Sve ovo klikćete samo prvi put, svaki sledeći put Forum je to automatski upamtio.

 

Povezivanjem na Forum dobijate mogućnost da učestvujete u diskusijama, postavljate slike, video klipove, dobijate notifikacije kroz Browser (da, isto kao na FB-u :) ), šaljete/primate privatne poruke, ''tagujete'' druge ljude kako bi odmah videli Vaš upis... Kao da ste postali deo jedne veeeeelike FB grupe sa trenutno preko 15.000 ljudi sa kojima razmenjujete stavove. :) 

kocko rocko

Fiat Bravo/a 1.6 - problem sa paljenjem

229 posts in this topic

Taman sam mislio da sam resio problem sa bobinom (opisano u jednom od postova), desio se drugi problem. Sa drugom polovnom bobinom nakon izvesnog vremena poceo je auto da trese na momente prilikom prvog startovanja. Pod haubom nisam mogao nista da vidim i u delu gde mi se cinilo da se cuje kao preskakanje varnice. Zamenio sam kablu na 1. svecici i zbog nedostatka vremena auto nakon toga nisam upalio. Uvece sam digao haubu i upalio auto koji je zacudo normalno radio. Posto sam sada po mraku mogao da bacim pogled svuda po motornom prostoru zacuo sam ponovo zvuk preskakanja varnice i zacudio se kada sam video da mala varnica s`vremena na vreme skoci sa motora na remenicu kaisa radilice. Takodje sam primetio da se i na 2 i 3 kabli povremeno ispod one plastike koja usmerava kable ka bobini, javi mala varnica ali auto normalno radi. Videcu da zamenim i te 2 kable ali mi nije jasno odakle varnica na remenici ?

Ima li neko ideju ili neko misljenje ?

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites

Potreban mi je savet. Od pre neki dan ne mogu da startujem motor (1.6 16v '97). Prvo sam primetio da ne pokrece benzinsku pumpu. Kada sam joj dao napajanje direktno ona radi.
Zatim vidim da nema varnice na svecicama, a daljim pregledom vidim da je jedan osigurac po haubom (25A) izgoreo. Zamenim ga i kada dam kontakt on opet izgori. Ideja?
 
cxcv9116.jpg
 
Na slici se vidi koji osigurac je u pitanju. Ima li neko info sta sve ide preko njega?

 

Imam najstrasnijeg majstora. :-) 'talijanska prostitutka radi pravilno cim ga je videla.

Share this post


Link to post
Share on other sites

I kod mene isti problem,od pre par dana nece na benzin da radi,pumpa se ne cuje,direktno radi,vidim da su zice do pumpe bile ostecene,sve popucale,promenim ih zajedno sa dzekom i opet isto,nece,ostaje da rasturim sedista,izvadim instalaciju da vidim gde je prekid jer sam zamenio celu osiguracku kutiju i svu instalaciju do kompjutera,mora da ima neka zica koju nismo videli da je ostecena!

Share this post


Link to post
Share on other sites

Taman sam mislio da sam resio problem sa bobinom (opisano u jednom od postova), desio se drugi problem. Sa drugom polovnom bobinom nakon izvesnog vremena poceo je auto da trese na momente prilikom prvog startovanja. Pod haubom nisam mogao nista da vidim i u delu gde mi se cinilo da se cuje kao preskakanje varnice. Zamenio sam kablu na 1. svecici i zbog nedostatka vremena auto nakon toga nisam upalio. Uvece sam digao haubu i upalio auto koji je zacudo normalno radio. Posto sam sada po mraku mogao da bacim pogled svuda po motornom prostoru zacuo sam ponovo zvuk preskakanja varnice i zacudio se kada sam video da mala varnica s`vremena na vreme skoci sa motora na remenicu kaisa radilice. Takodje sam primetio da se i na 2 i 3 kabli povremeno ispod one plastike koja usmerava kable ka bobini, javi mala varnica ali auto normalno radi. Videcu da zamenim i te 2 kable ali mi nije jasno odakle varnica na remenici ?

Ima li neko ideju ili neko misljenje ?

 

Ima li koga da prodiskutuje ovaj problem ?

Usput da se nadovezem da sam prilikom povratka sa duzeg puta i drugom bobinom imao problem tako sto se u momentima oseti jak miris benzina i nakon toga auto gubio snagu sve do zaustavljanja gde nakon 10ak minuta odmora nastavlja normalno i to se dogadjalo citavih nekih 250 km. Znaci nema pravila, nekada sam prelazio po 50+ km bez problema a nekada ni 10 km. ... Ovaj gornji problem je nastao nakon sada napisanog.

Share this post


Link to post
Share on other sites

Jesi zamenio sve kablove?Kod tog motora su bobina i kablovi problematicni,kad sam uzeo Mareu isto je tako varnicilo na sve strane ali je bilo vise problema,kablovi probili,kontakti na diznama klimavi,instalacija za dizne losa,prsla donja usisna grana pa uvlacila fals vazduh---1,6 je radio ko 2,4,kad sam sve to zamenio tad je radio ko sat!Probaj da zamenis sve kablove da vidis kako ce se ponasati jer si napisao da si menjao samo jedan!

Share this post


Link to post
Share on other sites

Ma nisam zamenio sve kablove. Prosli vlasnik mi je uz auto dao i originalne njegove kablove koje je menjao i nije znao da li su dobri. Prilikom kupovine na autu su bili neki kablovi sa okruglom gumom na vrhu onog termoizolacionog dela koji se nabada na svecicu (ne znam od kog auta su). Posto trenutno nisam pri kinti pokusavao sam da kombinujem (valjda cu od 8 kabli da ubodem 4 ispravne). E sad pitanje, da li to sto se javlja varnica izmedju motora i remenice je zbog nekog probijanja kable pa se tu prazni ili nesto drugo i zasto auto nije menjao rad kada sam primetio da se pojavljuju s vremena na vreme male varnice izmedju kable i motora i sta je sa bobinom, jel ona moze da malo radi a malo ne ili se manifestuje trenutno i trajno njen kvar. Izvinjavam se na opsirnim pitanjima, ali vec su mi automobili preko glave. Do prosle godine sam se isto ovako smarao po forumima u vezi Vectre pa sam je na kraju prodao, tako da ne bih zeleo ponovo da prolazim isto sa Bravom posto mi se auto svidja. Hvala.

Share this post


Link to post
Share on other sites

`ajdete "kolege" neka ideja ?

Share this post


Link to post
Share on other sites

Da li ima nekog od majstora na forumu ? Niko da me uputi :(

Share this post


Link to post
Share on other sites

slaba ti masa na motoru

Share this post


Link to post
Share on other sites

Oooo napokon nekoga  :)

U kome smislu slaba ? Slaba (tanka) kabla, los kontakt sa sasijom ili nesto trece ? Danas sam gledao kablu sa "-" akumulatora i stoji cvrsto usrafljena na sasiju.


Oooo napokon nekoga  :)

U kome smislu slaba ? Slaba (tanka) kabla, los kontakt sa sasijom ili nesto trece ? Danas sam gledao kablu sa "-" akumulatora i stoji cvrsto usrafljena na sasiju.

Share this post


Link to post
Share on other sites

Verovatno misli da je los kontakt ili je kabli dotrajao. Najmanje te kosta da ocistis lepo ili da premostis negde drugde. A mozes i da zamenis taj kabl da stavis nov jaci bolji. Probaj to. Najjeftinija solucija.

Share this post


Link to post
Share on other sites

proveri taj minus kabal na motoru i dobro ocisti kontakt...

 

ako se nevaram treba da je zakacen na vrh menjaca...

Edited by Gusar

Share this post


Link to post
Share on other sites

POZDRAV SVIMA.

Imam Fiat BRAVA 1996 godiste 1.6 16v i jako slabo pali  ne znam sta je u pitanju. Vergla vergla vergla i dalje vergla nekada uspe da upali a nekada izvuce akumulator. Inace auto odlicno ide i dobro vuce i sve svremena na vreme mu sat za obrtaje skace ali ide ali cim stanem opet vergla vergla i upali nebitno da li je toplo hladno isto mu je. Auto ima i gas i radi na benzin i isto pali i na jednom i na drugom.

Pomoc staje u pitanju.

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites
6 hours ago, gakovo said:

Vergla vergla vergla i dalje vergla nekada uspe da upali a nekada izvuce akumulator

 

Sija li možda lampica od kod ključa?

Share this post


Link to post
Share on other sites

Pozdrav svima.

Fiat Brava 1.2 16v.

Kao sto sam naziv teme kaze desava mi se u posledenje vreme cesto  da auto nece da upali - tj vergla. Prilikom okretanja kljuca u bravi Kada je auto vruc - na radnoj temperaturi, u gradskoj voznji, nakon gasenja i stajanja 5-10 min. kad hocu da startujem motor, on krene da vergla jako kratko i sporo i zatim stane, kao da se anlaser ukoci u mestu. Promenjen je akumulator i anlaser, ali simptomi su i dalje prisutni. Inace pre nego sto je kupljen auto prethodni vlasnik je radio glavu i ventile ( cuo sam da mozda hoce da zaglavljuju hidropodizaci..? ). Ne pali nikakve greske na tabli i dijagnostika kaze da je sve ok. Akumulator puni dobro i ne vuce struju- proverio. ne znam da li mozda losa masa ili senzor radilice mogu da uzrokuju ovakvo ponasanje.(ali zasto samo kad je vruc motor ).

Koliko sam primetio to mi se samo desava kad je auto zagrejan.

Onda ga ostavim nekih 15-20 min i upali najnormalnije. Inace i ujutru ili ako se ne vozi duze takodje pali odmah.

Share this post


Link to post
Share on other sites

Bixne na anlaseru najverovatnije, isti problem sam imao sa mojim bivsim bravom 1.2 ali je ipak sve radilo bez ikakvih problema kad sam stavio nov akumulator od 75Ah(mada je i sa njim toliko struje vukao da se recimo radio ugasi pri verglanju, tad sam mislio da je to normalno ali sad imam bravu sa istim motorom ali skoro duplo manjom kilometrazom  i nju 55-ica pali lepo i odsecno, ni radio se ne ugasi, vergla mnogo lakse). Tad sam i ja postavljao pitanje na forumu i dobio odgovor da su najverovatnije bixne sto i ima logike. Koliko kilometara ima tvoj?

A simptomi su bili preslikani, hladan palio uvek bez problema a kad je vruc pa samo malo odstoji nekad okrene jedna krug i prestane da vergla a nekad ni to, samo povuce nenormalno mnogo struje(vidim po tabli, svetlu u kabini itd), probas par puta i on zavergla i upali kao da nista nije bilo... ali sa novim akumulatorom se za god dana to vise ni jedan jedini put nije desilo, ni zimi ni leti tako da mozes slobodno da stavis 75icu(staje taman u kuciste a od viska glava ne boli, nemoj da te plase onim pricama da alternator nece moci da ga puni i slicno, to nije tacno, samo ce biti prilicno rastereceniji i trajace duze), a nije na odmet ni da repariras anlaser(nove bixne obavezno i cetkice, mislim da nije preterano skupo, nekih 2000-3000 mi se cini da su meni trazili u elektro-servisu, davno je bilo pa me ne drzi za rec) :)

Share this post


Link to post
Share on other sites

I ja sumnjam na bixne. Stavio mi majstor polovan alnaser i simptomi i dalje su tu. Moj akumulator je 55ah. Pokusacu da odnesem stari anlaser na reparaciju, pa cu videti. Tacno je da vuce jako puno struje kad krene da vergla vruc i da koci anlaser i lampice na km satu jako trepere. Auto ima 215000km....

Share this post


Link to post
Share on other sites

senzor radilice

Share this post


Link to post
Share on other sites

Da li kad se pokvari senzor radilice auto vergla, ali nece da upali, ili nece da vergla? Moj nece da zavergla vruc..?

Share this post


Link to post
Share on other sites

Vergla ali neće da upali. Kod tebe je neki drugi problem očigledno.

Share this post


Link to post
Share on other sites

mene senzor radilice zezao znaci vruc vergla onako mucki i nece da upali, ili cak uopste ne vergla ali verglao je a nije hteo da upali slican problem, skinuo sam senzor icistio vratio produzio mu jos malo radni vek

Share this post


Link to post
Share on other sites

I kod mene se desava, pocne da vergla pola kruga, pa zastane, pa opet malko krene i, ili stane ili sastavi pa upali? Anlaser sam kupio polovan, ali sredjen, pa sumnjam da je on u pitanju. Moze li se izmeriti vrednost napona i sl. na senzoru radilice pa utvrditi da li je pokvaren?

Share this post


Link to post
Share on other sites

mislim da moze ili se on ispituje osciloskopom ne znam prelistaj temu od pocetka ima pisano, moj tako zezao pa sam je ocistio a kad nije hteo da mi upali samo pustis auto malo da ide da senzor dobije neke parametre pa se probudi :D makar samo malo da pomeris auto napred il nazad

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now