Welcome to Fiat-Lancia Club Serbia Forum

fb nalog 02.jpg

Za pisanje u bilo kojoj temi na Forumu neophodno je da se ulogujete. Ili tako što napravite svoj korisnički nalog na Forumu (klik na Sign Up i popunite polja), ili još lakše tako što se povežete sa Vašim Facebook nalogom.

Opet klik na ''Sign Up'', onda izaberite ''Sign In with Facebook'', izaberite da li želite na Forumu da koristite ime sa Facebook-a ili želite neko drugo ime, i to je to. Sve ovo klikćete samo prvi put, svaki sledeći put Forum je to automatski upamtio.

 

Povezivanjem na Forum dobijate mogućnost da učestvujete u diskusijama, postavljate slike, video klipove, dobijate notifikacije kroz Browser (da, isto kao na FB-u :) ), šaljete/primate privatne poruke, ''tagujete'' druge ljude kako bi odmah videli Vaš upis... Kao da ste postali deo jedne veeeeelike FB grupe sa trenutno preko 15.000 ljudi sa kojima razmenjujete stavove. :) 

berni1756

Punto 1.2 16v - trokira, loše radi motor

58 posts in this topic

Naime,imam sledeći problem... U pitanju je Punto 2, 1,2 sa 16v, 2002.god.

Vozio sam ga sve do kraja decembra,i tada sam ga parkirao kada sam otišao u inostranstvo na odmor.

Kada sam se vratio, upalio, sve ok, otišao do pumpe da sipam goriva pošto je u rezervuaru ostalo neki 10-15 litara, i.... posle predjenih 20km, auto je počeo da trokira,znači ne ide nikako, jedva 100 izvuče nakon mnooooogo vremena (posle sipanja goriva se sve to dešava). Osecaj je bio kao da radi na 3 klipa.

I tako sam vozio par dana, dok nisam otisao do drugara da pogleda... Kaže "Svečice", 100%...Skinuo sve 4, i malo "zatvorio" zazor... I auto je stvarno isao malo bolje, doduse samo preko 1800-2000rpm... Kaze, kupi svečice,potroši "ovo" gorivo i to ti je to, rešen problem.. I ja tako i uradio, potrošio gorivo, sipao na drugoj pumpi, kupio svečice, i zamenio ga sam (pošto mi je objasnio da kod novih svečica nema "podešavanja" zazora), i kada sam sve uradio, auto se ponašao gore nego ranije, tj nikako nije išao, dok nisam i ja zatvorio "zazore" na novim svečicama(za koje sam platio 30 eura)...

I onda, sve kao od početka... Do 2000rpm ništa(kao na tri klipa), posle ide kao lud... Sta može da bude? Kablovi za svečice menjani pre godinu dana.... Izvinite na dugačkom postavljenom pitanju, i hvala vam unapred za pomoć... ako može neko pomoći....Sada na pr. kako se malo vreme prolepšalo,kao da radi lepše, ali samo dok je hladan, čim se zagreje, katastrofa... Ja sumnjam na bobinu, ili na ecu.. Izgleda da mi odlazak kod ovlašćenog servisa ne gine...

Share this post


Link to post
Share on other sites

Naravno da do 2000rpm trokira, a osle ide kao lud...tada se turbo ukljuci iiii....ide Puntooo :)

salu na stranu (ALI jako je bitno NE nervirati se), servis ti ne gine, a ovde ima ljudi koji bi savetima mogli a smire glavobolju...

moje laicko misljenje je da je problem vezan sa lambda sondom, posebno sto dok je hladan radi lepse.

Share this post


Link to post
Share on other sites

Nije ECU problem na 16v...samo kabvlovi dobri i dobre svecice mora da radi...promjenio sam dva seta kablova, imao probleme kao i ti, radio jedva, gusio se...Da li ti ponekad blica ona zuta lampica u brzinomjeru, ona check engine? ako blica u redovnim intervalima onda kablovi 100% Vidim kazes mjenjao si prije godinu dana , i ja sam tako isto i probili ponovo ODJEDNOM usred voznje...stavio nove i za sad kao sat...

Edited by Visconti

Share this post


Link to post
Share on other sites

Svečice sam uzeo DENSO,majstor mi preporučio, navodno su bolje nego NGK.... Nisam primetio do sad da je blicalo "ono" svetlo sto ti kažeš... Nekako imam utisak da nisu kablovi,pre nego što sam ih menjao (to je bilo odmah posle kupovine auta),skoro da uopšte nije išao, dal na niskim, ili na visokim obrtajima....Naravno posle zamene.... IHIHIIIJ...majstor kada me provozao, u IV brzini 185, zamalo se nisam šlogirao...

Edited by berni1756

Share this post


Link to post
Share on other sites

Najbolje da odes da ti neko odradi dijagnostiku,ne mora ovlasceni servis, bilo koji auto elektricar koji ima najosnovniji visa uniscan moze da odradi taj auto, a prije toga odradi ciscenje leptira usisa - ne moze da skodi a moze samo da pomogne. Mislim da na forumu postoji tema kako se to radi, sa slikama, tako da ce to moci da ti pomogne!

Share this post


Link to post
Share on other sites

Imao sam slicnih problema sa puntom. Na dva sam morao da saljem ECU na remont posto izgori izlaz za jednu bobinu. A na jednom sam menjao samu bobinu. Moj ti je predlog da vadis jedan po jedan kabal sa svecica dok radi motor na leru. Tako ces utvrditi koji ti cilindar ne radi. Kad utvrdis koji je cilindar onda lepo zameni mesto kablovima. I na bombini i na svecici. NPR sa prvog cilindra stavis na drugi i obrnuto. Ako isti cilindar ne radi onda je ili bobina ili ECU. Onda se mora meriti signal. A ako ne radi taj drugi cilindar onda je u pitanju kabal. Mozes i sam to da uradis nije tesko to proveriti. A i bobinu mozes da proveris tako sto ces skinuti i zameniti mesta bobinama. I ako opet isti cilindar ne radi onda je ECU a ako ne radi neki drugi onda je bobina.

Nadam se da sam ti malo pomogao.

Share this post


Link to post
Share on other sites

Imao sam slicnih problema sa puntom. Na dva sam morao da saljem ECU na remont posto izgori izlaz za jednu bobinu...

Nije samo Punto 1.2 8v osetljiv na ovaj problem, već i 1.2 16v?

Share this post


Link to post
Share on other sites

Koliko ja znam, rezultat je otprilike 85%-15% u korist 8v sto se tice crkavanja izlaza za bobinu...konkretno, kod 16v modela zadnje na sta bi sumnjao je ECU

Mada, nista nije iskljuceno, sve sto ima elektroniku, moze da otkaze

EDIT

Dexxter kaze ~A i bobinu mozes da proveris tako sto ces skinuti i zameniti mesta bobinama.~ iz cega je ocigledno da misli na 8v model, jer 16v ima samo jednu bobinu.

Edited by Visconti

Share this post


Link to post
Share on other sites

Pazi kad nisam ni vidao da je rec o 16v. JBG procitao sam onako brzinski. Imao problem sa ja mislim Brava 16v bila je bobina problem.

Share this post


Link to post
Share on other sites

Imao sam slicnih problema sa puntom. Na dva sam morao da saljem ECU na remont posto izgori izlaz za jednu bobinu. A na jednom sam menjao samu bobinu. Moj ti je predlog da vadis jedan po jedan kabal sa svecica dok radi motor na leru. Tako ces utvrditi koji ti cilindar ne radi. Kad utvrdis koji je cilindar onda lepo zameni mesto kablovima. I na bombini i na svecici. NPR sa prvog cilindra stavis na drugi i obrnuto. Ako isti cilindar ne radi onda je ili bobina ili ECU. Onda se mora meriti signal. A ako ne radi taj drugi cilindar onda je u pitanju kabal. Mozes i sam to da uradis nije tesko to proveriti. A i bobinu mozes da proveris tako sto ces skinuti i zameniti mesta bobinama. I ako opet isti cilindar ne radi onda je ECU a ako ne radi neki drugi onda je bobina.

Nadam se da sam ti malo pomogao.

Najgore od svega toga što motor na leru radi uz neke male sitne prekide-trzaje... Cim se doda gas, tad počinje da trokira(kao na tri klipa da radi)....

Share this post


Link to post
Share on other sites

Pa dobro. Skines jedan kabal i lagano dodas gas. I vidaces cilindar koji ne menja rad sa kablom i bez ne radi. Ako svi cilindri menjaju rad onda je najpre izmeri kompresiju a ako je kompresija dobra onda se moras obratiti nekom majstoru kako bi se proverile dizne i signal koji dolazi do dizni. Ali probaj ovako da proveris pa javi sta si uradio.

Share this post


Link to post
Share on other sites

Pozdrav ljudi... Napokon sam došao do malo para,stisnuo zube i otišao do ovlašćenog servisa... I problem je konačno OTKLONJEN... U pitanju je bila bobina, stavljena je nova, italijanska,kopija neka, i sad sve super, ne trza, prima gas, manje troši... sve cool.... Jedino što me ovo zadovoljstvo koštalo 6700 (5700 bobina+1000 dijagnostika i ruke), iako nije orginal deo koji košta 12.000 poslužiće....(bar se nadam)...

Pozdrav, i hvala Vam svima koji ste pokušali da mi pomognete... :thumbup:

Share this post


Link to post
Share on other sites

danas u toku voznje do posla auto poce da trokira,slabo vuce i kao da radi na dva cilindra...naravno uplaio je check engine...posto imam dijagnostiku nakacio sam i greske su p300 i p302 misfire on cylinder 2 ili nesto slicno je bilo kao i nesto oko paljenja,ignition high signal...izbrisao sa greske ali opet isto kad se upali,trokira...sta raditi ?/da lije rizicno voziti do majstora tako??sta moze biti?svecice,kablovi ili nesto zabrinjavajuce...

Share this post


Link to post
Share on other sites

Moguce bobina,kablovi,svecice! Po meni bobina!

Share this post


Link to post
Share on other sites

Meni su bili losi kablovi pa su pritom i bobinu zeznuli i sve zajedno je bilo problem kao i tebi :wallbash:

Share this post


Link to post
Share on other sites

hvala na odgovorima videcemo sutra sta je...da li je problem ovako voziti par km do majstora?

Share this post


Link to post
Share on other sites

Moj punto 1.2 8v me malo zabrinjava u zadnje vreme. Opet nisam siguran ko je lud, da li ja ili on. Mislim da ovako nije radio pre mesec dana ali eto mozda sam umislio. Evo da opisem.

Primetio sam da u zadnje vreme, kad dodam gas a u prvoj sam brzini, Punto ubrzava ali mi zvuk motora malo ostavlja utisak kao da trokira. Dakle to je moj utisak i skoro da sam siguran da u stvari ne trokira jer motor u leru radi stabilno kao i ranije. (Mala digresija, meni uvek motor radi na 700 obrtaja kad se zagreje, vidim da nekima radi na 900).

E sad, motor nije izgubio snagu cini mi se. Mislim da vuče kao i ranije. Međutim taj me zvuk strašno nervira i nekad sam siguran da trokira, ali opet, da je to slučaj, trokirao bi i u drugoj, trećoj brzini i na leru. Nije mi se palila žuta lampica. U pitanju je punto 2 mka 1.2 8v 2001. godište.

Share this post


Link to post
Share on other sites

meni se nešto slično dešava, imam punta 1.2 16v 2000. god. počeo je bio da trokira pri malim obrtajima kad mu se naglo da gas, svi kažu svećice i zamenim championove koje su bile i stavim NGK i posle 600 km opet počinje polako isto (i prošle su toliko trajale nego došao je auto kod mene sa tim novim svećicama). ne znam šta bi moglo da bude, svećice nisu bile masne kad smo ih skidali, dal crkavaju zbog nečega il šta se dešava. nikakve se lampice ne pale inače. ako neko ima neke pretpostavke hvala unapred.

Share this post


Link to post
Share on other sites

Odvezi auto na dijagnostiku,ovako napamet nabrajati i menjati sve redom da bi nasao sta je,nije dobro,isplativije ti je ono prvo! :rolleyes:

Share this post


Link to post
Share on other sites

ma, gledam da uzmem kabal i malo sam da se igram, za softver nije frka samo da uzmem kabal i da mu nadjem taj prikljucak :D

Share this post


Link to post
Share on other sites

Proverite konektore na kompu. može da se desi da su labavi. Naravno dijagnostika pa lagano. :question:

Share this post


Link to post
Share on other sites

Meni se dešavalo ovih dana da trza ili radi kao na 3 cilindra kad je hladan, prvih 2 minuta i kad se naglo potopi gas na malim obrtajima..

Danas sam kupio nove kablove i svećice i prilikom zamene sam otkrio da sam svećice jako lako odvrnuo, kao da su popustile, a skroz desna kad se gleda motor od napred je bila olabavljena do te mere da je izbijalo malo ulja..

E sad ne znam ni sam da li je zbog toga trokirao, možda sam džabe menjao svećice i kablove a tek sutra mogu da vidim kako se ponaša hladan a patosiram ga, zanima me od čega mogu svećice ovako da se olabave, da li samo nisu bile dovoljno stegnute ili se to dešava kad nešto ne valja sa motorom, neki prejaki pritisak ili nešto? :whistle:

Info: kablove za mk2 1.2 16V mi je bio problem da nađem jer u AP sportu imaju samo Facet (koji mi prošli put iskakaše iz motora pa stavih Tesla), u TopAuto nisu imali uopšte za moj motor, nazvah Ninića onako čisto da pitam, kažu nemaju ali će naručiti jer i njima trebaju, pa za jedno nedelju dana stižu, Bosch za 5500, original 8500, Kit komerc ima samo domaće Flash za 1900 pa sam na kraju uzeo opet Tesla u FIAT kod Cvetkove pijace za 3900 jer se pokazaše "OK" prešao sam 40.000 od zamene, za te pare dovoljno (a možda i nisu riknuli nego ta svećica)

Share this post


Link to post
Share on other sites

Ja imam FACET-ove zadnjih 40 000km i nisam imao nikakvih problema :) a svecice verovatno nisi dobro stegao prosli put pa su se usled ceste promene temperature i vibracije popustile.

Share this post


Link to post
Share on other sites

Pisao sam već u posebnoj temi, kablovi su prosto iskakali iz motora iako su bili kliknuli na svećice, čak sam skidao onu gumu, kleštima stezao limeni obruč da jače uhvati i džabe...bio kod druga mehaničara, bio u servisu, nikom nije bilo jasno zašto se to dešava...a u toj temi je još jedan član imao problema sa Facet, tako da nisam usamljen :)

OK, znači onda sam možda džabe menjao kablove i svećice, al svejedno, bilo je vreme manje više..

Share this post


Link to post
Share on other sites

ee pa meni se sve ovo desava tek kad se zagreje.. moracu da ga prikacim na komp pa videcu o.O

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now