Jump to content
FAS Euroauto Goran
zeljkor

Lancia Lybra 1.9 JTD - problem sa paljenjem

Recommended Posts

Moze akumulator da pravi takve probleme lako, jer kada nema dovoljnu udarnu moc onda ne moze alnaser da zavrti dovoljno brzo i zbog toga ne moze da sastavi kao sto kazes. Probaj da pozajmis od nekoga drugi akumulator na jednu noc pa proveri.

Share this post


Link to post
Share on other sites

u servisu su mi rekli da je akumulator ispod 50% kapaciteta, ali meni je pitanje da mozda nije još nešto, jer ne znam šta bi moglo da se manifestuje ovako.

svakako razisljam i da anlaser pogledaju.

Možda je neko imao ovakve simptome, a da je onda utvrđeno nešto drugo?

Share this post


Link to post
Share on other sites

Moze da bude i alnaser ali posto ti je vec receno da je slab akumulator otkloni prvo tu sumnju, a i najlakse ti je da probas drugi i odmah ujutru vidis na cemu si. Ima tu jos x stvari zbog kojih moze tako da se ponasa auto.

Share this post


Link to post
Share on other sites

ok, najbolje je da tako probam. Sinoć sam zvao druga da testira, sa njegovim autom, dovezao kola, prikačuili kleme, jer mi je prvo pao na pamet akumulator pa sam htio da ga testiram kad je hladan.

Zakačili kleme, on jeste verghlao 2-3 sekunde, ali je startovao odmah.

Da li to daje neki dodatni doprinos priči?

Share this post


Link to post
Share on other sites

Loš akumulator (ako ga ubrzo ne zameniš),može da ti spali anlaser.Isuviše mala udarna snaga sporo vrti rotor i četkice varniče po kolektoru. Ili kupi dobar aku ili parkiraj limuzinu!

Edited by vicent

Share this post


Link to post
Share on other sites

Okrenuo sam kljuc da upalim auto a ono nista ni da zasvijetli ni lampice ni motor nista

ja reko akumulator pa da ga dopunim i cim samstavio kleme od punjaca sve doslo i normalno upalim

nakon predenjih 5km u voznji se ugasi

parkiram isto auto bez ijedne lampice da zasvijetli

okrenem kluc par puta i on opet dodje sebi

nakon mjesec dana opet isto i opet u jutro prvo paljenje

sta mu se desava ne znam ni jednu gresku ne ispise nista kao da nista nije bilo

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites

A da ipak probas, prvo, sa drugim akumulatorom?

Pa onda napadnes kontakt bravu ako nije aku...

Edited by bglion

Share this post


Link to post
Share on other sites

evo i moje nove informacije.

probao da napunim akumulator, servis ga pripunio, testirao, kazu mora novi, ovaj bi mogao dva dana jos i opet bi se praznio, ne bi imao snage dovoljno.

 

kupio novi aumulator, Tudor 77Ah, 760 startne snage, jutro rano probao, auto upalio, medjutim ne onako kako upali ljeti ili u toku dana zimi, kada mu nije prvo paljenje.

 

Da li ima neko informaciju sta sada moze biti problem, jer je problem akumulatora rijesen.

auto ne trosi ulje, ima dobru snagu, lampice od grijaca ne trepere....dakle, problem je verglanje prilikom prvog jutarnjeg starta, eventualno, ukoliko ga ne startujem ujutro, problem se javi uvece, kada probam prvi put da startujem auto.

Problem je poceo da se javlja samo od sada kada je hladno (posljednji mjesec)

Share this post


Link to post
Share on other sites

Kod mene bili isti simptomi,prvo paljenje teže okreće anlaser,kasnije u toku dana o.k. (aku. nov). Automat anlasera je slabije propuštao struju (2-2500din., + ruke)! Posle zamene vergla k*o besan!

Share this post


Link to post
Share on other sites

meni, rekao bih, nakon zamjene akumulatora i dalje dobro vergla. mada, iskren da budem, mozda ne mogu da primijetim razliku, posto ne znam kako vergla kada anlaser nije u potpunosti kako treba.

da li je imao neko slicne simptome, svakako cu pogledati anlaser, da urade provjeru, moguce da je i to djelimicno problem.

Share this post


Link to post
Share on other sites
Posted (edited)

Postovanje pojavio mi se neobjasnjiv problem kod Lybre. Kako sam imao problem sa imobilajzerom tj signalom kod kljuca u martu mesecu sto sam resio sa imo off kod elektronicara , sad mi se pojavljuje cudan problem.  Problem je  sto se izgleda Lybra  malo zainatila. Naime  pojavio se problem sa paljenjem. Neki put vergla ko luda i nece da upali, pa upali jednom na zub i par puta zaredom  nema veze da li je vruca ili hladna. Sta sam sve uradio da bi  Lybra upalila s tim da sam bio kod elektronicara ( kaze komp nispravan)  i na dijagnostici nema nikakve greske sem standardne - protokomer : 

1. Pregledao pumu u rezervaru  - nije kvar u njoj

2. Zamenio filter goriva - kvar isti

3. Zamenio regulator pritiska - kvar isti 

4 Zamenio Boš pumpu- kvar isti

5. Zamenio nepovratni ventil -kvar isti

6. Sve senzore proverio , ispravni- kvar isti

7. Dizne prelivi kolega proverio  ispravni

Da li je imao neko ovaj slucaj , i po Vama sta je u kvaru ? 

Da napomenem kad upali extra radi, nedimi, vuce ko luda  sve je super.

 

 

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites

@Mirko Mirza

 

Kada zeza kod ključa, to se rešava kupovinom druge (polovne) kontakt brave, ali onda mora i drugi komp sa tog istog auta sa kojeg se skida i brava...pa ljudi to izbegavaju preko immo off, kao što si i ti uradio. Mislim da je sav problem koji imaš i dalje rezultat istog problema iako si uradio immo off. Kada auto vergla i ne pali...a, kad upali nema nikakav problem u radu...nemaš šta da gledaš dizne, pumpu ili bilo šta drugo jer bi se svi ti problemi pokazali i kasnije u toku rada motora. 

 

Možda taj emulator za immo off koji je stavljen nije odgovarajući, možda je na neki drugi način urađen immo off pa nije najbolje odrađeno...jer to da vergla i neće da pali (iako auto nema nikakav problem) se dešava samo kada komp nema potvrdu od kontakt brave da je validan ključ i zato ne pušta gorivo...i onda se vrti u prazno i pali onu lampicu katanca na tabli (što tebi sad ne radi jer je immo off). Koliko znam, na tvom autu bi trebalo da je stavljeno nešto ovako:

 

immo obd2.jpg emulator fiat02.jpg

https://obd2.rs/proizvod/clixe-immo-emulator-fiat-alfa-lancia/

https://obd2.rs/proizvod/julie-emulator-fiat/

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

 



Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...