Jump to content
Sign in to follow this  
zohartattoo

Fiat Bravo / Marea - upaljač ne radi

Recommended Posts

imam problem sa upaljacem ne radi :(,bio sam kod majstora i proveravao i kaze da nema struje,kaze da moze da prespoji preko osiguraca i sta ti ja znam,mada ja nisam smeo da mu dam da to radi.upaljac mi je potreban za gps.ima li neko neka iskusva sa ti i sta da radim????

Share this post


Link to post
Share on other sites

^^^ Pa daj mu da prespoji... Nema tu sta mnogo da se mudruje, pogledaj osigurac da nije pregoreo...

Ili iscupaj upaljac pa vidi da se nije negde otkacio. Nema na njemu sta da crkne, a iako je doslo do prekida struje mozes da ga pocezes iza nekog drugog osiguraca ipak GPS nije veliki potrosac...

Share this post


Link to post
Share on other sites

Ja kad bi dao pare za navigaciju,onda bi je i kvalitetno ugradio.Skine se cajger i provuce se kabal da izadje kroz gril ventilacije pravo pod navigaciju.Rupicu oko kabla gde je usao lepo zadihtas plastikom i imas pristojan prikljucak.Ako me ista nervira to su kablovi koju vise po kolima.thumbsup.gif

Share this post


Link to post
Share on other sites

Vozeci ovim nasim kaldrmama, u toku voznje desio se KVAR na koji nisam ni pomisljao - crkao je upaljac! Nekima on ne znaci mnogo, pa cak ni meni kad je pusenje u pitanju, ali posto na njega, ili preko njega, vezujem razne uredjaje (pre svih GPS) ispostavilo se da mi je to veliki problem. Proverio sam osigurac (po uputstvu koje imam na mestu 6A) koji je ispravan...Sta dalje?

Share this post


Link to post
Share on other sites

nekim malo ostrijim savcigerom ocisti + i - kontakte u samom telu ,gde se ubada upaljac lako oksiduju ili se rasire recimo zbog koriscenja razlicitih tipova konektora sto se ubadaju

Share this post


Link to post
Share on other sites

nekim malo ostrijim savcigerom ocisti + i - kontakte u samom telu ,gde se ubada upaljac lako oksiduju ili se rasire recimo zbog koriscenja razlicitih tipova konektora sto se ubadaju

Dakle...struja, da ne kazem ziva struja, ne dolazi do upaljaca! Nisu kontakti vec zica koja dolazi do upaljaca nema elektrona :coffee:

Share this post


Link to post
Share on other sites

nekim malo ostrijim savcigerom ocisti + i - kontakte u samom telu ,gde se ubada upaljac lako oksiduju ili se rasire recimo zbog koriscenja razlicitih tipova konektora sto se ubadaju

Dakle...struja, da ne kazem ziva struja, ne dolazi do upaljaca! Nisu kontakti vec zica koja dolazi do upaljaca nema elektrona :coffee:

...a nije osigurac, kao sto sam vec naveo...sem ako sam gledao neki koji TO nije! :thumbsup:

Share this post


Link to post
Share on other sites

Kod mene na Marei od neki dan upaljac nece da radi,osigurac kod vozaceve noge samo proveravao i ok je,inace ne dobija struja,sta bih jos mogao biti problem?

Share this post


Link to post
Share on other sites

Probaj da das kontakt upaljac radi samo kad je dat kontakt?

Share this post


Link to post
Share on other sites
Posted (edited)

Pozdrav ljudi, u pitanju je Fiat Bravo 2001, struja od upaljača ne radi..proverio sam instalaciju sve je ok, uredno.. 

osigurač je ispravan, a opet nema struje

 

 

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites

I da li je sam upaljac ispravan (daje li struju na izlazu) ?
 

Share this post


Link to post
Share on other sites
5 hours ago, kreator said:

Jesi li dao kontakt?

Jesam :D

 

5 hours ago, ISV_01 said:

I da li je sam upaljac ispravan (daje li struju na izlazu) ?

Bio je do skoro, bilo struje, sve radili top, cak je povezano da radi i upaljač i ambijentalno sto sam povezao na taj napon, i samo je u jednom momentu prestalo da radi..

Share this post


Link to post
Share on other sites

Vidi da nije neki deo u ili deo koji ulazi u upaljač loš, meni je upaljač na puntu imao tu problematiku pa je morao sam upaljač biti menjan a ne instalacija koja je bila ispravna. Ispitaj glinericom ili čime već gde gubi sturju u samom upaljaču.

Share this post


Link to post
Share on other sites
Posted (edited)

@Stojke87

 

Nemoj se zezati sa instalacijom.Moze da se desi neki belaj..Tako moj burazer rasturao nebo i tapacirao pa skarabužio neke žice na plafonskom svetlu.Loša bila izolacija pa se spojilo u toku voznje umalo se nismo zapalili.

Cela žica je izgorela za minut.Ako nešto spajaš trudi se da bude dobro izolirano ili zalemljeno...

 

 

Edited by neshaoct
tag

Share this post


Link to post
Share on other sites
19 hours ago, kreator said:

@Stojke87

 

Nemoj se zezati sa instalacijom.Moze da se desi neki belaj..Tako moj burazer rasturao nebo i tapacirao pa skarabužio neke žice na plafonskom svetlu.Loša bila izolacija pa se spojilo u toku voznje umalo se nismo zapalili.

Cela žica je izgorela za minut.Ako nešto spajaš trudi se da bude dobro izolirano ili zalemljeno...

 

 

 

20 hours ago, ISV_01 said:

Vidi da nije neki deo u ili deo koji ulazi u upaljač loš, meni je upaljač na puntu imao tu problematiku pa je morao sam upaljač biti menjan a ne instalacija koja je bila ispravna. Ispitaj glinericom ili čime već gde gubi sturju u samom upaljaču.

Ne dolazi uopste napon do upaljača..pogledao žice i ništa..nijedna od tri zice ne dobija napon.. 

20 hours ago, MS PK said:

A tako i covek..samo se jedno jutro probudis mrtav :D

 

Ma tako je najbolje, ne osetis nista B)

Share this post


Link to post
Share on other sites

Ista situacija :),

Kod majstora 200 dinara i radi (nisam znao da ima još jedan osigurač)

Kaže majstor da prave problem loši upaljači, loši punjači telefona, ....

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

×