Jump to content
eudriver

Fiat Marea / Bravo 1.6 - gasi se

Recommended Posts

Vozim mareu 1.6. Ujutro kada ga palim obrtaji variraju od recimo 300 do 1500 i ponekad se ugasi. Za to vreme dok ne uspostavi normalan rad cuju se nekoliko detonacija. Imam plinski uredjaj. Ove detonacije se cuju samo ujutro tj. kada auto prespava 8 sati. Kada ga palim posle par sati to se ne desava pa cak ni ovo sa obrtajima. U toku voznje se gasio s vremena na vreme kada se salta iz 4 u 3 ili iz 3 u 2. JEdno mesec dana se to nije desavalo pa ovog jutro cak tri puta. Dijagnostika nista ne pokazuje, cistio sam dizne i onaj leptir gasa. Menjao sam i bobinu. Sta sada da radim? Da nije neki senzor?

Share this post


Link to post
Share on other sites

To se desava na benzinu jer je sistem podesen da se uvek pali na benzin a kada dostigne 40 stepeni automatski prelazi na plin

Share this post


Link to post
Share on other sites

...imao je ortak isti problem sa BMW-om na plin...prepoznatljiva oscilacija obrtaja,promenio je svecice majstor mu je preporucio neke sa drugom toplotnom vrednoscu bas zbog plina i posle nije imao tih problema,

P .S. pitaj Bokiju on je doktorirao na plinu a i druzi se sa strucnjacima za TNG

Share this post


Link to post
Share on other sites

imao skoro slucaj da plinski ventil nije zatvarao kako treba ubio se dok sam izvalio

Share this post


Link to post
Share on other sites

Pozdrav.

Fiat Brava 1.6 16v 97 god.

Ja imam slican broblem sa radom na benzin inace imam i ugradjen plin

Kad upalim na benzin radi neravnomerno i cim pokusam da dodam gas on se ugasi znaci na benzin radi samo na leru i to kao sto rekoh neravnomerno od 500 do 800 obrtaja.

Skidao sam dizne i nosio na ciscenje kad ono kod mene dizne od novog tipa sa plasticnom granom tj dizne sa 2 brizgaljke a trebalo bih da bude sa 4 posto je kod mene metalna usisna.

Da li mi mozda to pravi problem ili da trazim dalje.

Dizne ociscene ali opet isto.

Na plin sve ok.

Edited by neshaoct
prebačeno

Share this post


Link to post
Share on other sites

Pozdrav,

Imam slican problem na Marei 1.6 16v 2002god. sa ugradjenim sekvent plinom, obrtaji mi na leru variraju i desava se da se auto ugasi cak i u voznji kada se izbaci zbog naglog zaustavljanja. Posto nisam imao vremena da cackam nista oko toga upalila mi se lampica za chek engine ali je auto radeo normalno samo je ostao stari problem sa ler gasom. Nakon toga auto nisam vozio jedan dan i kad sam sledeci dan upalio auto poceo je da trokira (guta knedlu) na niskim obrtajima dok je hladan, kad postigne temperaturi i zagreje se radi normalno jedino ostaje problem sa ler gasom i ne gasi lampicu.

Planiram da ocistim leptir gasa i proverim ceo sistem usisa da ne uvlaci negde fals vazduh.

Ako je neko imao slicnih problema ili ima ideju sta bi moglo da bude.....

Unapred zahvalan.

Share this post


Link to post
Share on other sites

Problem resen,

Zezao izlaz komjutera koji daje signal bombini, isti zamenjen i sad auto kao nov......

Share this post


Link to post
Share on other sites

zdravo drustvo,

nedavno sam na mom ljubimcu menjao rpm senzor koji je unutar silikonskog kabla zalepio 2 zice (to sam radio u RP Autu pored Milana Rakica na Zvezdari) nakon toga auto lepo radi....pre par dana, nakon voznje po gradu ugasim auto, i nakon 5 minuta opet ga kresnem, on pocinje da stuca (slicno kao sa rpm senzorom) ali ne ugasi se odmah sam nego nakon 5-10 sec, a ako dam gas da mu ne dam da se ugasi, ugasi se odmah....Toga  dana je bio basket na tv, odem do kuma, i nakon tekme nakon 2 sata, upalim auto bez  problema. Radi na leru mirno, na 850 rpm, radio tako 5 minuta - nista se ne desava. Odvezem auto u servis kod majstor Duleta, juce ga probavali, na dijagnostici nista, na leru nista, u voznji nista......

Da li je moguce da je "kvalitetno" gorivo :thumbdown:  i mulj iz istog uspeo onog dana pre basketa da mi negde zacepi?

Da li je neko od vas skidao rezervoar goriva i prao ga?

 

Pozdrav svima!

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites

za pocetak dovoljno je da izvuces potapajucu pumpu ona je zajedno sa plovkom u rezervoaru I proveris stanje sita na pumpi.

Share this post


Link to post
Share on other sites

Pumpu su prvo vadili u servisu dok nisu ustanovili da je problem rpm senzor (posto nije da dijagnostici prijavljivao da je bio on jer su se zalepile zice unutar kabla),

jedan od majstora mi rece da su sito preventivno premostili  novim filterom koji ide van sita u koji idu one 2 cevcice, evo jutros kad sam kresnuo auto, krene jednom da stucne ali dodam gas i to prodje. U toku voznje naravno nista. Da li je moguce da imam problem sa nekom diznom pa  da sam ga dodavanjem gasa jutros takoreci "iskasljao" napolje?!

Share this post


Link to post
Share on other sites

Pozdrav svima
 
Fiat Brava 1.6 16v (100 16v) 2000 godiste. Auto uvek redovno odrzavan i servisiran , ima ugradjen TNG stag4 godinu i po dana i sve je do skoro funkcionisalo odlicno.
Problem se pojavio pre 2 meseca i nikako ne mogu da ga resim i javlja se i na plinu i na benzinu. Svecice su presle 5000km NGK BKR5EZ, filteri novi, ulje novo, pumpa goriva nova, ciscena klapna gasa (nema step motor), uradjen veliki servis, dobro uzupcen, ecu resetovan vise puta metodom skidanja kleme  :)

 

Konkretan problem je na blagim i vecim uzbrdicama pri kretanju nije zivahan nego padne na nekih 600, 700 obrtaja pa odatle krene kilavo do 2000 obrtaja i onda probije i normalno vuce.
 
Po meni jako bitan momenat da auto nije hteo da vuce do 3000 obrtaja pre skidanja MAP senzora.Kada je skinut MAP senzor, imao je minimalan sloj ulja, ociscen i prvih 15 minuta se auto izrazito zivahno ponasao, bukvalno na samo pustanje kvacila vec vuce da krene bez gasa kao i pre problema. Posle 15 min problem se vratio i ne mogu da mu nadjem resenje   :thumbdown:

Sada vuce iznad 2000 obrtaja ali ispod toga tuga  :help:

Stavljen novi MAP senzor, isto se desava. Desava se da se i ugasi na nizbrdici kada ima zalet(bez dodavanja gasa) na nekih 2500-3000 obrtaja i stisne se kvacilo obrtaji samo padnu na 0. Nekada padnu na 400, 500 pa se izvuce.

Na dijagnostici je prijavio gresku Fuel trim malfunction P0170.

Hvala svim forumasima unapred na odgovorima. :) 
 

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites

Jos jedan od simptoma, na prvom paljenju ujutru cudnije malo radi, ima sitno seckanje na svakih 10ak sekundi ali daleko od rada na 3 cilindra. 

Share this post


Link to post
Share on other sites

P0170 - Fuel Trim Malfunction Bank 1

Possible causes
- Intake air leaks

- Faulty front heated oxygen sensor

- Ignition misfiring

- Faulty fuel injectors

- Exhaust gas leaks

- Incorrect fuel pressure

- Lack of fuel

- Incorrect Positive Crankcase Ventilation (PCV) hose connection

Read more: http://engine-codes.com/p0170.html#ixzz2yR4IUeiI

Od svega ovoga moje sumnje padaju na dizne , obzirom da je na prvom paljenju tandrkalo ! :D

Share this post


Link to post
Share on other sites

Hvala na odgovorima  :)

 

Nisam bas siguran da su dizne, posto se i na plinu iste stvari desavaju. Medjutim ova stavka "Exhaust gas leaks" me zainteresovala. Nisam znao da moze da ima toliko uticaja na ponasanje vozila.  :turned:

Takodje i moje neko misljenje su bili kablovi, medjutim nigde na bacaju i nisu fizicki osteceni. Ali stoji da auto ne pali sto kazu "kao mina" na 800 obrtaja kao pre, nego za nijansu tromije. 

 

Da li je moguce da se uhvatio garez na svecicama, dok je MAP bio zaprljan pa je pravio losiju smesu? 

Share this post


Link to post
Share on other sites

dizne otpadaju,cim zajebava na plinu i na benzinu. ako je do svecica,onda najvise pokazuje kad je auto hladan tj tek kad se upali,cim postigne radnu temperaturu bolje radi, Dok je kod kablova obrnuta prica,dok je hladan radi ok a kad se ugreje radi lose.  ako je do svecica i kablova uopste daleko losije bi trebao da se ponasa na plinu,ako se bukvalno isto ponasa na benz i plin ne verujem da je to toga.  nadam se da si razumeo :)   ovaj auto vozim vec 10 god poznajem ga vrlo dobro :)

Share this post


Link to post
Share on other sites

...ciscena klapna gasa (nema step motor)...

 

Ima step...ali svejedno, kažeš da si očistio. 

Share this post


Link to post
Share on other sites

@koskabgd moram da ti dam konkretan primer.. ulica u kojoj zivim je blaga uzbrdica, upalim ga sacekam nekih minut,dva da se zagreje, krenem prvom do nekih 3000 obrtaja ubacim u drugu, nebitno na vrh gasa ili pun gas auto tezi da se zaustavi, pa onda opet moram u prvu...to se pre nije desavalo, odmah je tezio da povuce iz druge.. znaci uopste nema snage.. :thumbdown:  govorim o radu na benzin, posto na plin prebacuje kasnije sam.. 

 

@buca_tipo ne mogu to da ti kazem posto je sekvent pa sam prebacuje a kad bih ga ja prebacio na dugme svejedno bi poceo da brljavi posto se to desava u prvih 15 sek, tad je previse ladan da bi radio na plin..  :turned:

 

@neshaoct znam, ima step al ne klasican sa zubcanicima i to, pa da ne bunim  :rolleyes:

 

ne znam da li ovi simptomi mogu da se desavaju ako je pukla izduvna grana, mada cisto sumnjam da je ona u pitanju.. i zanima me jos da li lambda sonda ima neki uticaj na rad na plinu?

Hvala na odgovorima  :turned:

Share this post


Link to post
Share on other sites

danas oktacio labmda sondu, auto radi mirnije u leru.. do sad je imao sitan trzaj na svakih 10ak sek, sad nista, ravnomerno.. lepse se ponasa i u voznju, mada kad se stisne kvacilo opet obrtaji padnu na 500, 600 ima tendenciju da se ugasi, mada moguce je da je od silne voznje sa greskom do sada racunar naucio da to nekako izregulise.. al deluje mi zivahniji malo  :hope:

sutra treba da proverim izduvnu granu.. 

Share this post


Link to post
Share on other sites

danas sam imao situaciju sa kolima,dakle skoro zadnja 3 dana je stajao na parkingu i nije se palio,dva puna skoro 3. danas kad sam krenuo nije hteo da upali,hoce da upali ali kako sastavi napravi tr tr tr tr i ugasi se. tu sam ispraznio akumulator tako da sam izgurao caleta na nizbrdicu da ga upali na gurku (znam da nije pozeljno ali jebiga) cale kaze da je uspeo da ga upali,i da je sam prebacio na plin i prosao nekih 1 km voznje u visokim obrtajima jer kako malo spadnu hoce da se ugasi,to je bila voznja kao na 2-3 klipa tako se ponasao motor. e onda kaze da je poceo da izbacuje crni dim iz auspuha te je on ukocio i auto se ugasio sam,za taj crni dim nisam bas siguran jer on je malo stariji covek i X puta se desavalo da tako nesto ne vidi bas najbolje, ne kazem da nije istina ali postoji mogucnost. auto je stajao nekih par sati dok mi nije dosao drug sa kablovima i auto je upalio kao da se apsolutno nista nije desilo pre toga, upalio je bukvalno na polja kljuca nikakav dim normalno radi na benz i na plin. auto je zadnji put vozen po kisi  a zadnja 2-3 dana znate i sami kakvo je vreme bilo,moja teorija je da je povukao vlagu. ako ima neko drugo misljenje neka pise.

Share this post


Link to post
Share on other sites

Zdravo, imam jedan problem, vozim Fiata Brava sa plinom, u zadnjih dva dana mi se poceo gasiti i na plinu i na benzinu, npr kad mijenjam brzinu i stisnem kvacilo ako drzim duze i spuste se obrtaji, on se gasi, vozio sam i izbacim ga iz brzine on se ugasi, cim ubacim u brzinu on se upali i dalje nastavlja normalno, koji bi problem mogao biti? Kad stoji i izbacen je iz brzine obrtaji normalno stoje na 1000, nekad se ugasi, nekad ne. Unaprijed hvala 

 

 

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×