Jump to content
FAS Euroauto Goran
deki-ascona

Tipo / Tempra - digitalna tabla, obrtomer/brzinomer

Recommended Posts

Drugar prodao Tipa 1.1, s namerom da kupi isti ali 1.4. Ima 2 koji mu odgovaraju , jednom ne radi brzinomer, drugom obtromer. Jel su to ozbiljni kvarovi? Jel to moze da se popravlja ili je u pitanju zamena delova, npr. cela tabla i sl.?

Covek je zaljubljenik u Fiate, pa rekoh da mu pomognem.

Njega brine to sto je tabla digitalna, i pretpostavlja da prodavac-vlasnik nije popravljao zato sto je popravka ili skupa ili je tesko naci deo.

Ja licno mislim da je vlasnik ne maran kad moze da vozi bez brzinomera, pa nikad ne bih kupio od takvog coveka nista.

Share this post


Link to post
Share on other sites

Tabla je ruzna,glupa i egzotika.Stoga mislim da je nece naci bas jeftino.Digit je nesto najgluplje sto sam video na Fiatu.

Share this post


Link to post
Share on other sites

eh ružna i glupa .... meni je extra ta digit tabla samo se često kvari .... ja sam imao analognu i meni nije radio brzinomer ali tu je problem bila sajla ... digitalna koliko ja znam ima senzor , pa je možda u njemu problem. Ima tih digitalnih tabli da se nađe nisu baš egzotika ....

Share this post


Link to post
Share on other sites

...mislim da je kvar verovatno losa masa posto sa tom tablom imam veliko iskustvo. Sajla nije jer je i nema, već je na menjacu reduktor sa pina na elektroniku...Uglavnom smesni kvarovi

Share this post


Link to post
Share on other sites
Tabla je ruzna,glupa i egzotika.Stoga mislim da je nece naci bas jeftino.Digit je nesto najgluplje sto sam video na Fiatu.

nevjerovatno da neko ovakakv komentar može dati za EXTRA TABLU

pa ja namjerno ugradio tu digitalnu tablu i noću imaš osjećaj da si u F-16

ne bih samo table dao za čitavog golfa 2 :thumbsup:

upravo jedan od razloga zašto već 12 godina vozam Tipa i ne pada mi na pamet da ga prodajem

Share this post


Link to post
Share on other sites

o ukusima nije raspravljati.meni se licno svidja digi tabla

Share this post


Link to post
Share on other sites

meni je tabla extra... stvarno :)

imam samo mali problem, vec par godina mi jedna ona brojka na brzinomeru ne radi, odnosno ne radi jedna od onih crtica koje kad sve rade prave broj osam (8) i to tako da kad idem 90, izgleda kao da idem 50...

doduse, vec par godina ga ne vozim ja, vec buduci zet, koji je skoro prijavio da i onaj obrtomer za turbinu takodje ne radi... sta bi to moglo biti? :D

Share this post


Link to post
Share on other sites

radi preko crevaca tako da verovatno falsira negde ili manja verovatnoca membrana u samom satu

Share this post


Link to post
Share on other sites

Meni je takodje ta digitalna tabla,za to vreme,bila totalno orginalna i interesantana,nadam se da ce tvoj drugar resiti kvar.

Share this post


Link to post
Share on other sites
radi preko crevaca tako da verovatno falsira negde ili manja verovatnoca membrana u samom satu

ima li mogucnosti za opravku nekakvu?

Share this post


Link to post
Share on other sites

pozz,imam tempru sa dgt tablom i stvarno je extra stvatr,imao sam problem sa njom da kad je hladno znala se ugasiti ,to sam resio tako sto je blokirala lampica "power",presekao zicu i radi,bez problema,a i druga je oko 20e u otpadima u cacku.

Share this post


Link to post
Share on other sites

Pozdrav svima. Imam fiat tempru 1.8 sw sa digitalnom tablom i od pre neki dan brzinomer ne pokazuje nikakve vrednosti već stalno svetli 0.Povremeno proradi ali to traje minut-dva.Zna li kogod šta bi to moglo biti? Čini mi se da nije sama tabla u pitanju a možda i jeste. Unapred zahvalan

Edited by neshaoct
spojena tema

Share this post


Link to post
Share on other sites

Pogledaj kontakte na samoj tabli i moguce da je do pinjona ,on ti je na menjacu!Proprati ceo taj vod,od menjaca do table.

Share this post


Link to post
Share on other sites

Problem rešen,ipak je bio pinjon u pitanju.Kupio sam novi međutim pošto ne može da se nabavi za tempru stavio sam od fiat bravo i radi besprekorno. Bane 23 hvala na sugestijama.

Edited by tumanski

Share this post


Link to post
Share on other sites

Zdravo ljudi.Imam problema sa digitalnom tablom na Tipu 1.4 ie.Kupio bih novu pa me zanima da li neko zna da li je ista i za 1.4 sa karburatorom i ova moja za "ie"tj.monopoint. Bio bih vam zahvalan na odgovoru. Spoljna strana table je ista na oba modela, bitno je šta je ispod.

Unapred hvala.

Edited by neshaoct
spojeno - by Pirlo ;)

Share this post


Link to post
Share on other sites

Ja mislim da to nema veze, u stvari, siguran sam, ali necu da pametujem i tvrdim da je to 100% tako. Mene je svojevremeno nesto zezao pokazivac temperature, ja sam mislio da je do table, pa sam na jednom otpadu uzeo drugu tablu i probao. Sve mi je funkcionisalo normalno, iako sam stavio digitalnu iz ko zna koje verzija Tipa. U krajnjem slucaju, najbolje ti je da probas na licu mesta, treba ti 5 minuta da skines tablu i prikljucis drugu.

Share this post


Link to post
Share on other sites

I ja mislim da je ista,mada nisam 100% siguran. Koji je problem sa tom tvojom tablom?

Share this post


Link to post
Share on other sites

Danas mi se iz cista mira ugasila tabla, doduse ne cela. Sat je ostao da ckilji, rade servisne lampice i lampice za otvorena vrata, ostalo nista, totalni mrak. Nakon nekih pola sata stajanja auta ispred kuce, kad sam resio da idem da isproveravam osigurace, probam, i tabla radi. I radila je neko vreme super. I sad po mraku u voznji, u trenutku kad sam skratio svetla tabla se opet ugasila. Probao sam da dam iskljucim kontakt, pa da ga ponovo ukljucim i nece. Pa sam ga opet ostavio da stoji, i probao ali opet nece. I primetio sam da ne rade podizaci, a svetlo kabine radi kad se ukljuci na prekidac, ali na otvaranje vrata samo ckilji. Ima li ko neku ideju sta moze da bude problem, i kako ga otkloniti?

Edited by neshaoct
spojeno

Share this post


Link to post
Share on other sites

Proveri kabal od mase tamo gde se spaja sa sasijom.Ima tu nekoliko tanjih zica koje su spojene buksnama za taj glavni kabal.Obicno tu bude problem.

Share this post


Link to post
Share on other sites

Pa moze biti, ja sam danas, pre nego sto se to desilo menjao akumulator i poziciju u levom faru, i mozda sam malo pomerio kabal za masu sa akumulatora, posto on prolazi tu pored fara i dosta je nepristupacna pozicija, i da je izgubila neki kontakt. Probacu sutra preko dana to da pogledam.

Share this post


Link to post
Share on other sites

Problem rešen. Pošto nisam našao gde je čvorište mase ja sam se malo posluzio uputstvom i krenuo na posao. Skinuo sam tablu, skinuo malo izolacije sa crno-ljubičaste žice pa drugu žicu zalemio za nju i drugi kraj zalemio za šasiju i sad sve radi. :laughing: Imam osecaj kao da sedim u avionu, a ne u kolima :laughing:

Share this post


Link to post
Share on other sites

Imam problem sa obrtometrom, do nekih 1500-2000 obrtaja pokazuje dobar broj obrtaja, ali kasnije se uspori, kad ga turiram, jedva da skala stigne do 4k obrtaja. Po mojoj skali ekonometar prebaci na crveno na 2200 obrtaja, a ne na 3500 kao sto treba. Gde je tu kvar? U tabli ili negde drugde? Ima li sanse popraviti to u kucnoj radinosti?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


 

 



Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...