Jump to content
FAS Euroauto Goran

Ivanz10

Members
  • Content Count

    3
  • Joined

  • Last visited

About Ivanz10

  • Rank
    Il Nuovo
  • Birthday 08/06/1973

Profile Information

  • Gender
    Male
  • Location
    Belgrade, Serbia

Previous Fields

  • Garage
    zastava 10 - punto classic
  1. Imam Zunta 1.2 8v 2009. sa pređenih 85000 km i imao sam čudno iskustvo nedavno. Od prošle godine sam osetio da mi je oslabio akumulator - sa lera kad dodajem broj obrtaja motora povećava se brzina ventilatora ventilacije kabine ili jačine svetala sa tim da pali bez problema uvek i posle 6 godina sa istim Magneti mareli 42 Ah. Došla je i zima i čuje se pojačano lupkanje ventila na leru. U motoru je Selenia 20K pa iako je prešao "samo" 8000 km posle zamene a menjam na 15000 km i dalje po fabričkom uputstvu, prvo sam pogledao ulje gde vidim da je dobro zaprljano (crno) što i nije neko merilo već viskozitet. Rešio sam da osvežim podmazivanje i promenim ulje, naravno opet isto 20K sumnjajući u kvalitet onog prethodnog - ko zna šta sve kupujemo ovde. Poboljšanja nije bilo što se tiče zvuka ventila na leru. U međuvremenu pogledam ćelije akumulatora i vidim da je jedna sa manjim nivoom kiseline i da ploča viri. Iako je akumulator itekako odradio svoje dolio sam destilovane vode jako malo i dopunio bateriju - uzaludan posao! Otkazao je skroz. E sada kućište akumulatora pravi ograničenja dimenzije novog akumulatora 175x175 mm pa ni ne možete mnogo vrsta naći, ja sam kupio TOPLA 45 Ah. Od tada je ceo motor dosta tiši ne samo ventili i ima mnogo bolji rad na ubrzavanju što znači da je paljenju bilo nedovoljno struje. Ja sam svoj auto neko vreme mučio iako sam znao da mi je akumulator odslužio jer sam mislio da kad dobro startuje onda je dovoljno struje i za ostalu elektriku, uverio sam se u suprotno!
  2. Nov sam na forumu i prvenstveno sam ovde zbog problema sa Z 10 sa 2,5 godine starosti i pređenih 40000 Km. Naime nekoliko puta se već dešava baš jako škripanje kaiša iz motornog prostora, kao da je neka remenica zablokirala. Auto ima klimu, a ja pretpostavljam da je u pitanju remen klime, alternatora i vodene pumpe i neki od ležajeva, možda i neki od dva rolera na istom remenu. Škripa se dešava uglavnom odmah nakon nekoliko sekundi po startu motora, nevezano za doba godine(toplo- hladno), gde naravno isključim motor. Na ponovno startovanje obično se desi isto a sutradan radi normalno. Ovo se desilo možda 10 puta od svih recimo 1500 startovanja motora. Ukoliko neko ima slično iskustvo molio bih da opiše, ili neko ko ima uputstvo kojim bi redosledom trebao da potražim kvar.

Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...