Jump to content
FAS Goran

lybra-st

Members
  • Content Count

    6
  • Joined

  • Last visited

About lybra-st

  • Rank
    Il Nuovo

Profile Information

  • Location
    split

Previous Fields

  • Garage
    alfa145 1.8ts, lybra sw 2.4jtd
  1. ocito da je stari prigorija provaj izvadit ics i vidit sta je sa novim bit ce dobar samo pogledaj jesu dobri kontakti di se on ubode ako imas multimetar ostavi ics vani tako da mozes vidit kad se to dogodi da linapajanje 12v dolazi do osiguraca ako ne onda ga zeza neki kontakt na liniji do radija ako dolazi i izlazi sa osiguraca onda je u radiju shit te ga triba dat elektronicaru da ga pogleda
  2. kad si minja osigurac iza ics-a jeli on bija izgoren ili ne ocito da ti je sad osigurac ispravan jer ti ga pali gasi sam da je neispravan on nebi ga vise upalija jedina stvar vezana sa osiguracem moze bit da mu je slab kontakt tj da se napajanje radia gubi na njemu za to provjerit izvadit ics vani. nemoj stavlajat jaci osigurac od 10a da ne prigoris sta mozda je u samom radiju kakav hladni lem los pa kad se malo zagrije gubi se negdi na losem mjestu.
  3. problem rijesen , izvucen ics te nadjen izgoren osigurac iza ics koji je od radia. vjerojatno dodirnut nekakvi kontakt prilikom ukopcavanja cd changera. :thumbsup:
  4. prije svega hvala na odgovoru. u setup gdje trazi kod nemogu da udjem. akomulator-bateriju sam odspojio na nekih 5 minuta , mogu pokusat na duze pa vidit sta se dogadja. osigurace sam provjerava po uputstvu te izvadio dva koja idu na ics.jedan kad je izvadjen ics se ugasio te kad sam ga vratio nije trazio sifre nego normalno pokazuje na ekranu kao da je radio ugasen i moze se uci u putni kompjuter. na stranom forumu sam nasao ovaj postupak vadjenja ics-a sta si mi ga opisao te vidim da na ics-u od pozadi ima 10A osigurac. nadam se da kad dodjem do njega da ce on biti uzrok kvara. na tom stranom forumu jedan clan je imao isti problem ali mu se nakon sta su prosla dva dana radio samo upalilo, sta nevidim da ima ikakve logike,te mislim da ja necu imat te srece kao ovaj lik :wallbash:
  5. kolege, pojavio mi se problem na displeyu mi pise radio off,kada ga idem paliti na tipki za pojacavanje tona nista se ne dogadja, kada idem uci preko exp- experta nece da mi otvori nista. putni kompjuter na displeyu funkcionira te se normalno ulazi u setup za sat datum.. ovo se dogodilo nakon spajanja cd changera koji je bio na popravku.spojen nakon popravka samo konektorom te je radio ok, nakon toga izvadjen da se montira u okvir te poslje toga radio ne radi. pogledana dva osiguraca na gornjem panelicu broj 1 kad se taj izvuce nestaje napon kompletan na displeyu te na donjem panelicu broj 3 -20A ispravan . ima li ko kakvih iskustava ,da li se ikom ovo dogodili , da li ima u samom radiju osigurac ,te kako izvaditi radio-tj kompletan ics :wallbash:
  6. bok, ja san šime iz splita te san se logira na ovaj forum kako bi sudjelova u raspravama vezanim za probleme koji se javljaju kod nasih automobila

Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...