Jump to content
FAS Euroauto Goran

vladislavd

Members
  • Content Count

    12
  • Joined

  • Last visited

About vladislavd

  • Rank
    Il Nuovo

Profile Information

  • Gender
    Male
  • Location
    Beograd

Previous Fields

  • Garage
    Fiat Croma 1.9MJ, 8V
  1. Dužan sam da kažem da sam još jednom zamenio tečnost za servo i da od tada servo radi normalno. Evo prošlo je nekoliko meseci.
  2. Jutros je ponovo iz čista mira u toku vožnje isključio servo. Proverio sam tečnost kad sam stao i OK je. Sad već počinjem da se brinem...
  3. Zamenio sam tečnost. Sipao sam Tutela GI/R. Nakon predjenih 20ak km servo se uključio i izgleda da radi bolje nego što je radio pre nego što se isključio. Hvala puno!
  4. Proverio sam: Obrisao štapić koji viri iz čepa, vratio ga i ustanovio da tečnost zapravo uopšte ne dodiruje štapić. Ima je ali je očigledno malo ima čim ne dodiruje štapić. Da li je moguće da se zbog ovoga isključio servo? Zameniću tečnost kao što si ti uradio, pa ćemo da vidimo. Gde si ti kupio onu tečnost? U Beoautu? Ja sam danas zvao tamo i pitao za tečnost za servo za vektru c i on mi kaže da ima crvenu i zelenu. KOšta oko 1500 din. Najbolje je možda da odštampam onu sliku koju si ti postavio i da sa njom odem tamo... Pozdrav
  5. Hvala ti puno! Proveriću ovo za tečnost što si rekao pa javljam.
  6. Da, ja sam opisao problem još kad se pojavio, na forumu, ali nigde nisam video slučaj da se servo potpuno ugasio, kao što je sada slučaj kod mene. Ali nije bitno. Hvala na razumevanju i na savetima, svakako. Izmerio sam napon na akumulatoru. Vrednosti su sledeće: Ugašen motor: 12,83V Prilikom paljenja: 11.5V Za vreme rada: 14,20V Što znači da je akumulator OK. Uspeo sam da vidim da je nivo tečnosti za servo na nekih 5-6 cm od vrha. što znači da ima dosta tečnosti unutra. Kakvo je stanje tečnosti to ne znam. Video sam da si ti menjao tečnost. I to je OK. Mogao bih i to da uradim. Posle toga, na osnovu predloženog, ostaje da isprskam kontakte WD sprejem ili da menjam alternator, jel tako?
  7. Pozdrav svima, Imam Cromu 2006. 1.9MJ, 8V, 120ks. Nekoliko puta se tokom vožnje desilo da se upali lampica za servo na tabli, ali se vrlo brzo (nakon nekoliko sekundi) gasila sama od sebe. Za to kratko vreme volan se jako jako teško okretao. Srećom nakon par sekundi se sve vraćalo u normalno stanje. Jutros kad sam upalio auto lampica za servo se uključila i više se nije gasila sama od sebe kao što je to bio slučaj ranije. Jedva sam stigao do posla jer se volan, naravno, jedva okreće. Šta sam još primetio: auto imam od novembra prošle godine. Prvi put se ova stvar desila malo nakon što sam ga kupio a tada je bilo toplo vreme, onda se cele zime nijednom nije desilo, da bi se par puta desilo u poslednjih mesec dana, kada je opet prilično toplo. Ako ovo sa toplotom ima ikakve veze?!? Da li neko ima iskustva sa ovakvim problemom? Na koji način se rešava? Koliko košta rešenje? Hvala
  8. Vrednosti su: 12.63 ugašen, 10.83 prilikom paljenja, i 14.28 u radu, što znači da su u okviru ovoga što si napisao. Da li neko ima ideju Pozdrav svima
  9. Pozdrav Šta si uradio sa ovom greškom? Imam isti problem. Kod mene se, takodje, dešava da u bilo kom stepenu prenosa pri 1500 do 1800 obrtaja dolazi do blagog gušenja, i kada pustim ili dodam gas "stvar" se reši. Ne znam da li ovo ima ikakve veze sa ovom greškom ili je to nešto drugo ?!?
  10. Od pre desetak dana imam novu cromu (2006', 1.9MJ, 8V). Par puta do sada mi se desilo da mi se "kao" ukoči (ne baš ukoči, nego se jako teško pokreće) volan u vožnji (u krivini, pri maloj brzini). Nakon toga se stvar, ubrzo, nekako sama od sebe vrati u normalu. Danas sam takodje primetio da mi na usponu pri menjanju brzine (iz nižeg u viši stepen), tj. kada stisnem kvačilo, nešto zagrebe (kao da neki kaiš kači o nešto). Ovo se ne dešava stalno.

Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...