Jump to content
FAS Euroauto Goran

vlajkos

Members
  • Content Count

    11
  • Joined

  • Last visited

About vlajkos

  • Rank
    Il Nuovo
  • Birthday 07/21/1975

Profile Information

  • Gender
    Male
  • Location
    Jagodina

Previous Fields

  • Garage
    Punto el 1,2 8v mk2a 2002 3-door
  1. Opet isto! Samo je sad jos gore jer se u toku voznje lampica pali i gasi pa mi odvlaci paznju. Ja sam ocekivao da je fiat malo "laksi".
  2. Bio sam pre neki dan kod majstora i on kaze da mi je samo ocistio map senzor ( kaze bilo je malo "zamasceno" unutra). Ja sam za svaki slucaj kupio i nov filter vazduha pa sad cekam da vidim da li ce opet da se upali. Da li je moguce da mi je zbog tog senzora skocila i potrosnja ?
  3. Konacno sam resio problem! Pozicija u zadnjem levom svetlu (koja inace radi ali je pocrnela) je bila 5W a treba 10W (to sam video tek kada sam rasturio i desno svetlo). Nije mi jasno ja tu sijalicu ranije nikad nisam menjao ali mi se nije palila signalizacija na tabli, mada nije ni bitno, vazno je da je problem resen!
  4. Hvala Banetv probacu da nadjem map senzor i da ga ocistim. Hvala i za semu kabla za dijagnostiku ( iz tvog posta ) radi super!
  5. Pozdrav svima, evo vec par dana mise javlja ista greska. Upali se check engine lampica i na dijagnostici dobijem gresku p0105 map/baro pressure. obrisem je i posle 2 dana opet isto samo mi sada ta lampica sama ugasila ali i dalje ima istu gresku.
  6. Ma lampica se pali cim ukljucim poziciju (pre kratkih svetla), pretpostavljam da je negde prodrla neka voda jer se to javilo posle jake kise. Proverio sam kontakte u farovima sve je ok , verovatno je nesto u zadnjim svetlima ali ne znam kako se otvaraju (mada i tu sve svetli). Masu u motornom prostoru nisam mogao da odvijem jer mi je tu stavljen kompjuter za gas pa ima malo mesta za rad.
  7. To sam sve vec proverio, nisam menjao sijalice, jedino je svetlo kod tablice bilo varljivo sada radi kako treba. Nisam napomenuo da se lampica prvi put ukljucila ujutru posle jake kise (padala je cele noci )! Ah da, u levom faru je bilo neke vode kad sam ga otvorio, ali sve izgleda ok!
  8. Evo pre nedelju dana mi se na instrument tabli ukljucila zuta lampica u obliku sijalice sa znakom uzvika u sredini ( iznad zelene sijalice za poziciju-kratko svetlo).Pretpostavljam da ona signalizira da ne radi neka sijalica pošto se ukljucije tek kad upalim svetla ali sam proverio i sve su ok! Da li je neko vec imao ovakav problem ili zna neko resenje?
  9. Postoji varijanta gde sam korisnik moze da resetuje kompjuter, probaj je mozda ce pogasiti lampice. naime procedura je sledeca: kada je auto ugasen pritisni pedalu gasa do kraja pa onda daj kontakt i upali auto (bez pustanja pedale gasa), kada motor prebaci 5000 obrtaja pusti gas, sacekaj da obrtomer padne ispod 1000 pa onda opet pedalu "do daske" dok ne prebaci preko 5000 , pa pusti gas i onda jos jednom gas do 5000 obrtaja i to je to! Ovo provereno gasi neke lampice ali sam zaboravio koje!
  10. ^^^ I na mom Puntu je kvacilo bilo tvrdje i skripalo je.Majstor ga je podmazao iz kabine ali je time samo malo smanjio skripanje. Kada sam zamenio ceo set kvacila (korpa je bila u prilicno losem stanju) prestala je skripa i kvacilo je postalo mnogo mekse.
  11. I ja sam imao taj problem, nakon menjanja sa kartkih na duga svetla javljalo se zakasnjenje od 2-3 sek i obavezno mi je gasio kartka svetla. Problem je bio u ablenderu (valjda se tako zove), jer neki "majstor" kada mi je namestao onu plastiku ispod volana je stavio duzi holsraf i probio mi u ablender. Skidanje ablendera i popravljanje kontakta unutar njega mi je resilo problem.Pazi samo kada ga rasturas da ti ne ispadnu federi!

Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...