Jump to content
FAS Euroauto Goran

DachoR

Members
  • Content Count

    13
  • Joined

  • Last visited

  1. Pozdrav, slican problem imam. Fiat Evo 1.3 pri hladnom startu zna onako prilicno da zadimi, plavi dim je u pitanju, to traje do 1 min maks, posle nestane. Kapiram da sagoreva ulje, iako nisam primetio da mi se nivo ulja nesto smanjio posle 1000 km voznje. Po iskustvima ljudi vidim da problem mogu biti gumice ventila, dihtung poklopca ventila, karike. Da li je neko mozda imao slican problem?
  2. Nije sa placa, uvezen je pre godinu dana, i od tad se vozi sve vreme. Hvala, uradio sam reset po instrukcijama, pa cemo videti sta bord kaze, ali ne ocekujem puno drugaciji rezultat. Probacu i to, pa cemo videti koliko laze. Sto je najgore, deluje mi da laze u moju korist, i da je potrosnja u realnosti i veca, jer mi nafta ode dok si reko keks.
  3. Gledao sam malopre bord, sad on tu ima neki Avg.consumption A i B, za koji su podaci identicni. Prosecna brzina pise da je 17 kmh, a trip distance 411 km. Ja sam uzeo auto pre 1000km, i nisam nista resetovao, ne znam ni kako bih to uradio. Tako da nisam siguran da li je to prosek za tih 400km ili za celu predjenju kilometrazu. Na autoputu nisam stigao lepo da testiram, ali vozicu ovih dana malo izvan Beograda, pa cu videti koliko pokazuje Inst.consumption.
  4. Pozdrav svima, da li je potrosnja od 7,5 litara normalna za Fiat Punto Evo 1.3 MJ 84KS? Ovo je potrosnja koju mi bord pokazuje, a i generalno jako brzo mi se trosi gorivo. Napomenuo bih da auto vozim normalno i ne divljam po gasu. Negde sam citao da ovaj motor ne bi trebalo da trosi vise od 5l mesovite voznje, pa me zanima da li imate ideju sta bi moglo uzrokovati povecanju potrosnju goriva. Hvala.
  5. Vozdovac, Beograd Kapiram da je onaj u Brace Jerkovic kod lakat krivine autentican ili onaj na autoputu kod skretanja za Medak
  6. Hvala na odgovoru.. Citam po komentarima, a vidim i po anketi, da dosta forumasa koristi/hvali MOL pumpe, tako da cu mozda probati da sipam taj EVO Dizel plus u moj EVO, pa da vidimo ima li neke razlike
  7. Pozdrav, zanima me da li je neko mozda imao slicno iskustvo: Naime, desava se da kad mi je ukljucen Start&Stop, on na semaforu ugasi auto normalno, medjutim sam ga upali posle nekih 4-5 sekundi. Dakle pali se sam od sebe, bez da sam pritisnuo kvacilo. Moje sumnje idu prema akumulatoru, ali nisam siguran sta bi jos mogao da bude razlog
  8. Pozdrav, da li mozda neko zna da li negde ima da se kupi posebno ovaj ventil za vakum pumpu? Meni se polomila, majstor je stavio hilznu i zalepio ali mi ne deluje dovoljno cvrsto, pa bih to zamenio. Gledao sam po netu i nigde nisam uspeo samo ventil da nadjem, jedino da kupim novu/polovnu pumpu, ali ne daju mi se pare za celu pumpu samo zbog jednog parceta plastike
  9. Pozdrav, jel moze preporuka za pumpu i gorivo koje treba sipati? Konkretno me interesuje za Punto EVO 2010. 1.3 Multijet, 62kw/84KS Hvala.
  10. @Ivan Zavrseno, odradio sam sve po tvojim instrukcijama. Evo rezultata, slike pre i posle Jos jednom, hvala kolega!
  11. Super, hvala ti na odgovorima. Sto se tice obostrano lepljive trake, ja sam mislio da novi znak zasilikoniram, ali ako ta traka bude ok mozda iskoristim i nju. Svakako, pokusacu da odradim po tvojim instukcijama, pa javljam kako sam prosao. Btw, ja vozim Punto Evo, i na njemu je prednji znak 85 a zadnji 95 mm.
  12. @Ivan Pozdrav, ovo je odlicna ideja, planiram isto da uradim, pa bih imao par pitanja. Kako si skinuo stari amblem, a da se ne osteti hromirani deo? Kako da odlepim novi znak a da ne odlepim i boju? Gde ima da se kupi taj novi znak na lepljenje za 900 kinti? I na kraju, da li isto moze da se uradi i za prednji znak,? Hvala unapred.

Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...