Jump to content
FAS Goran

Tomash

Members
  • Content Count

    33
  • Joined

  • Last visited

About Tomash

  • Rank
    Il Nuovo

Profile Information

  • Gender
    Male
  • Location
    Beograd

Previous Fields

  • Garage
    Fiat bravo 2008

Recent Profile Visitors

671 profile views
  1. Dranje, mada kad pogledaš zamena točkova 500+ din zavisno od dimenzije naravno, ovo mu dodje skuplje, ali bas 3x preterali su ga. Sve to kada pomožiš sa 2 dobijes 150e godišnje pod uslovom da je sve ostalo u redu (ventil, stanje pneumatika, felne) Malo je reći da je vožnja po Beogradu postala off road...
  2. Da li misliš demontaža/montaža gume sa felne? Zato se više isplati ceo točak da se menja, zimovanje isto košta rekao bih?
  3. Ako možes spoji sa gornjim postom, prošlo je 30 min, nisam mogao da editujem post. Očistio klemu i pol, očekivao sam da će se teže skinuti, mahom je bilo trošno. Kontakt odličan, pali bez problema... @Ivan hvala ti za kalibraciju, odradio sam kao što si rekao, sada funkcioniše kao i ranije.
  4. @neshaoct da, pošto ga rasklapam sad ću da ga stavim na punjač da vidim kakav je i da ga dopunim. Hvala puno, svima.
  5. Norauto, od 60Ah kupljen je da tim akumulatorom, vozim ga već godinu dana, Sad ga gledam na minus elektrodi vidi se kao plavi sneg, biće da je oksidirala. Plus elektroda mi se razlabavila, samo je skliznula Da li to može da pravi problem?
  6. Ćao svima, danas sam imao pravo zezanje sa bravcem. Ujutru je upalio lepo kao i svakog dana, bez ikakvih problema i informacija na displeju. Posle podne oko 17h kada sam hteo da ga upalim samo je izgubio struju. Otključan je daljincem, okrenuo ključ na MAR lampice se upalile, radio se uključio sve kao i obično, odradio proces dok se nisu pogasile signalne lampice...inkada sam hteo da ga upalim samo se sve ugasilo. Izvadio ključ pokušao ponovo bez ikakve rekacije. Odjednom je nestala struja u celom autu. Na daljinac nije reagovao, pokušao ponovo da dam kontakt nista i odjednom posle 3 min mu se vratila struja prihvatio je daljinsko otključavanje, ponovo u MARu su bile uključene signalne lampice i kada sam hteo da ga startujem opet mrak. Ostavio sam ga tako nekih 4 sata, pokušao ponovo da ga upalim ista priča je bila hoće, neće do pola...da bi prilikom trećeg pokušaja pred skidanje akumulatora da ga napunim i proverim, kada se vratila struja uspeo sam da startujem auto. Datum i vreme su se resetovali, ostavio sam ga da radi 10 min, kasnije provozao da vidim kako će da se ponaša na putu. Odmah je upalio regeneraciju čim sam krenuo, završio sve regularno...da bih na kraju shvatio da mi prozori ne rade kao pre, tj. neće da podiže automatski prozor kada zadržim dugme i neće da mi spušta i podiže prozore preko ključa. Nisam primetio da nešto drugo nije radilo, doduše klimu i ostalo nisam ni probao da ne bih vukao dodatnu struju. Svakako ću ga voziti kod električara, ali me zanima da li je neko imao slično iskustvo i da li možda neko zna šta bi moglo biti i kako da vratim funkcije koje su pobrljavile? Hvala.
  7. Na autoputu bude oko 4.3l/100km, brzina se krece oko 130km/h, bez tempomata pa varira a u gradu (Beograd) popne se do 6.0l/100km. Mahom je ruta Karaburma - Novi Beograd, obično idem obilaznicom kod 25. Maja da bih izbegao gužvu po centru. Naravno Brankov most je priča za sebe. U pitanju je 1.6 multijet 90hp bravo.
  8. Koji termostat je u pitanju? Kako ste dosli do toga da termostat nije ispravan?
  9. Rešio sam crevo, zapravo nije se pokidalo, već se izvuklo, ovaj mali crni deo je osigurač...tako da sam samo navukao crevo i dodatno ojačao vezicom da ne kaplje, malo je tu popustilo. Sada radi perfektno. Hvala svima.
  10. @krajo Bio sam u gužvi ovih dana pa kasnim sa odgovorom. Da preuzeo sam auto već narednog dana, smanjila se potrošnja, a interval između paljenja regeneracije je sada varijabilan, zavisno od načina vožnje, pretežno je bila gradska pa kada je extremna gužva smanji se interval. Tek sam sada vozio na autoputu i sve je bilo ok. Po kompjuteru prosečna brzina bila je 112 km/h, potrošnja 4.2l. Vreme regeneracije se smanjilo bude maximalno do 10min, kao i količina dima... To su neka zapažanja za sada...
  11. Ja kada sam kupovao zimske gume preko Kemoimpexa zvao sam ih da pitam posto nije pisalo na sajtu, rekli su mi koji je dot, sa tim dotom su i stigle.
  12. Nakon pokušaja da ga na otvorenom produvam, odlučio sam da odvezem auto kod majstora da sredi dpf filter, pošto nije davalo rezultate. Palio je regeneraciju na 100km...postalo je nepodnošljivo, a i nije dobro za motor rekao bih... Evo sličica kakav je bio i kakav je nakon odrađenog tretmana. Na prvoj slici je oštećenje keramičkog saća, ovi žuti ja ih nazvao stalaktiti. Crvena prebojenost je od aditiva, prehodni vlasnik je pokušao da ga očisti hemikalijama, što može biti jedan od uzroka oštećenja saća, barem mi je tako rekao majstor. Sutra preuzimam auto, pa se nadam da će sada raditi normalno kao i kod vas
  13. @ISV_01 prvo sam prodžarao rupicu, krenuo od najjednostavnijeg mogućeg problema...nažalost puklo je crevo, slika je u prilogu. @Nikola 1.6i to sam isključio... @Tadej da čuje se motorčić.
  14. Zdravo drugari, Nakon ove "jake" zime i minusa kada hoću da operem zadnje staklo ne izlazi tečnost koliko god dugo držao ručicu za pranje zadnjeg stakla. Bila je u opticaju zimska tečnost, a zaledila je. Napred radi sve uredno. Da li ima neko ideju šta bi mogao biti problem? Jel može dovodno crevo da pukne ukoliko se zaledila tečnost?

Info

FLCS Forum koristi tzv. kolačiće (cookies), kako bi korisnicima osigurao funkcionalnost i jednostavnost korišćenja. Daljim pregledom ovog Foruma dajete svoj pristanak za korišćenje "kolačića".

×
×
  • Create New...